<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-02-15T14:40:28+01:00"/>
  <meta property="article:published_time" content="2019-02-15T14:16:52+01:00"/>
  <meta property="article:section" content="Portada Fluor"/>
  <meta property="article:tag" content="Thierry Mugler"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La primera gran exposició del modista obrirà el 2 de març al Museu de Belles Arts de Mont-real i farà gira per Europa i els Estats Units"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Tornen,heroines,costura,Thierry,Mugler"/>
  <meta name="news_keywords" content="Tornen, heroines, costura, Thierry, Mugler"/>
  <meta property="og:description" content="La primera gran exposició del modista obrirà el 2 de març al Museu de Belles Arts de Mont-real i farà gira per Europa i els Estats Units"/>
  <meta property="og:image" content="https://fluor.ara.cat/2019/02/15/imatges/Cardy-Mugler-impactant-dels-Grammy_2180792144_60494537_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/Tornen-heroines-costura-Thierry-Mugler_0_2180782052.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La primera gran exposició del modista obrirà el 2 de març al Museu de Belles Arts de Mont-real i farà gira per Europa i els Estats Units"/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2019/02/15/imatges/Cardy-Mugler-impactant-dels-Grammy_2180792144_60494537_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler"/>


    
        <!-- mt = 1550237785 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=21e3db1bc894108c3bfbc6fe228b462c" rel="stylesheet" type="text/css" />
<!-- /mt = 1550237785 -->
    <!-- mt = 1550237785 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=671430c5d1a1d6dc3e328b2c4e6c79cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1550237785 -->

<!-- mt = 1550237785 -->
<!-- /mt = 1550237785 -->

<!-- mt = 1550238030 -->
<!-- /mt = 1550238030 -->

    <!-- mt = 1550237969 -->
<!-- /mt = 1550237969 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1550237785 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1550237785 -->
    <!-- mt = 1550237785 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=3c89cbb29c75fc37828185e9c6a2dbee"></script>
<!-- /mt = 1550237785 -->
    <!-- mt = 1550237785 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1550237785 -->
    <!-- mt = 1550237785 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1550237785 -->
    <!-- mt = 1550237786 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1550237786 -->
    <!-- mt = 1550237786 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1550237786 -->
    <!-- mt = 1550237786 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1550237786 -->
    <!-- mt = 1550237786 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1550237786 -->
    <!-- mt = 1550237786 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1550237786 -->
    <!-- mt = 1550237786 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1550237786 -->
    <!-- mt = 1550237786 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1550237786 -->
    <!-- mt = 1550237786 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=1f049144ab74b8b8ac926957e30690c8"></script>
<!-- /mt = 1550237786 -->


    
            <link rel="alternate" title="Portada Fluor" href="/rss/section/1000010/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Portada Fluor" href="/rss/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/Tornen-heroines-costura-Thierry-Mugler_0_2180782052.html"/>
    
    <!-- mt = 1550237786 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1550237786 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Portada Fluor');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'ANTONI RIBAS');
                googletag.pubads().setTargeting('tags', ['Thierry Mugler']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190215_0152');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1550238032 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190215_0152', 
    'fechaPublicacionNoticia':'15-02-2019', 
    'autorNoticia':'antoni ribas', 
    'idAutorNoticia':'32', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'portada fluor', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'thierry mugler', 
    'formatoNoticia':'digital', 
    'uri':'/Tornen-heroines-costura-Thierry-Mugler_0_2180782052.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1550185200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1550237970 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1550237970 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_30736373" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_30736373").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_30736373", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_30736373").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_30736373").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_30736373").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_30736373").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_30736373").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_30736373").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1550237973 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Fluor de què?</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1550237970 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1550237970 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1550237973 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_960116813" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_960116813").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_960116813", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_960116813").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_960116813").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_960116813").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_960116813").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_960116813").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_960116813").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu" target="">Fluor de què?</a>
			</div>
					<div class="nav-item c1">
				<a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
					<div class="nav-item c1">
				<a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ANTONI RIBAS</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="15/02/2019">
					<span class="ara-icon-data date">15/02/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler</h1>

					  <h2 class="subtitle x13">La primera gran exposició del modista obrirà el 2 de març al Museu de Belles Arts de Mont-real i farà gira per Europa i els Estats Units</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/02/15/imatges/Cardy-Mugler-impactant-dels-Grammy_2180792144_60494529_1000x1500.jpg"
              title="Cardi B amb el Mugler més impactant dels tres que va portar a la cerimònia dels Grammy / NINA PROMMER/EFE/EPA">
       <img src="/2019/02/15/imatges/Cardy-Mugler-impactant-dels-Grammy_2180792144_60494534_766x431.jpg" width="766" height="431" alt="Cardi B amb el Mugler més impactant dels tres que va portar a la cerimònia dels Grammy / NINA PROMMER/EFE/EPA" />
    </a>
          <a href="/2019/02/15/imatges/Cardy-Mugler-impactant-dels-Grammy_2180792144_60494534_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Cardi B amb el Mugler més impactant dels tres que va portar a la cerimònia dels Grammy / NINA PROMMER/EFE/EPA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ANTONI RIBAS</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_81fc17e4%3Fs%3Dt&amp;via=diariARA&amp;text=Cardi%20B%20i%20el%20museu%20de%20Mont-real%20revitalitzen%20les%20hero%C3%AFnes%20d%27alta%20costura%20de%20Thierry%20Mugler" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_81fc17e4?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Cardi%20B%20i%20el%20museu%20de%20Mont-real%20revitalitzen%20les%20hero%C3%AFnes%20d%27alta%20costura%20de%20Thierry%20Mugler%3A%20http%3A%2F%2Fara.cat%2F_81fc17e4%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Fluor: Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler&amp;body=Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler - http://ara.cat/_81fc17e4?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://fluor.ara.cat/Tornen-heroines-costura-Thierry-Mugler_0_2180782052.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Tornen les hero&iuml;nes del modista Thierry Mugler, aquelles dones que sovint semblaven d'un altre planeta. Els tres vestits del dissenyador que la cantant de rap Cardi B va portar a la cerim&ograve;nia dels Grammy, sobretot el que s'obria com si fos una flor, s&oacute;n nom&eacute;s un tret de sortida: el Museu de Belles Arts de Mont-real obrir&agrave;&nbsp; el 2 de mar&ccedil; una gran retrospectiva de Mugler amb m&eacute;s de 140 peces d'entre 1973 i 2001, titulada 'Thierry Mugler: criatures d'alta costura', i a l'abril l'editorial Phaidon llan&ccedil;ar&agrave; el llibre que acompanya l'exposici&oacute;: "El Thierry est&agrave; gaudint molt dels preparatius de l'exposici&oacute;. Per a ell &eacute;s una aventura obrir els seus arxius. No &eacute;s gens nost&agrave;lgic, sempre pensa en els seus pr&ograve;xims projectes i l'exposici&oacute; n'&eacute;s un. Ha obert els arxius per&ograve; pensa com faria aquells vestits ara o com els canviaria", afirma el comissari de la mostra,&nbsp;Thierry-Maxime Loriot. "Com que no seguia les tend&egrave;ncies, el seu treball &eacute;s for&ccedil;a intemporal i continua sent for&ccedil;a actual. &Eacute;s molt dif&iacute;cil dir si un vestit &eacute;s dels 70 o dels 80", subratlla.&nbsp;</p><p class="mce">Pel que fa a l'arxiu, el mateix modista va explicar en una entrevista, en qu&egrave; tamb&eacute; recordava que una de les seves clientes m&eacute;s distingides era Ivana Trump, que t&eacute; guardades en un lloc de la Proven&ccedil;a 10.000 creacions, 9.000 de les quals s&oacute;n peces de roba i la resta accessoris.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/02/15/imatges/Belles-Mont-real-Manfred-Thierry-Mugler_2180792132_60493553_4000x2734.jpg" class="img-item mce gdatalayer_com_lnk" title="El Museu de Belles Arts de Mont-real dedica la primera gran retrospectiva a Manfred Thierry Mugler">
			<img src="https://fluor.ara.cat/2019/02/15/imatges/Belles-Mont-real-Manfred-Thierry-Mugler_2180792132_60493577_532x400.jpg" width="532" height="400" alt="El Museu de Belles Arts de Mont-real dedica la primera gran retrospectiva a Manfred Thierry Mugler"></a>
		<a href="https://fluor.ara.cat/2019/02/15/imatges/Belles-Mont-real-Manfred-Thierry-Mugler_2180792132_60493553_4000x2734.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El Museu de Belles Arts de Mont-real dedica la primera gran retrospectiva a Manfred Thierry Mugler
                <wbr></wbr>
                                    / <span class="author">MAX ABADIAN/MBAM</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">A m&eacute;s d'inventar aquelles hero&iuml;nes, que van apar&egrave;ixer en imatges de fot&ograve;grafs tan prestigiosos com Helmut Newton, David LaChapelle, Richard Avedon, Guy, Bourdin, Jean-Paul Goude, Herb Ritts&nbsp; i en un videoclip de George Michael que va dirigir el mateix Mugler, les seves innovacions van ser m&eacute;s profundes: "Va ser molt innovador fent servir materials que no eren els habituals de l'alta costura, com el metall, la goma i el PVC i la pell falsa, i tamb&eacute; va remodelar la silueta contempor&agrave;nia. Si Christian Dior va crear el 'new look', Mugler va crear el 'new new look'", explica&nbsp;Loriot.&nbsp;</p><p class="mce"></p><figure class="media-obj "><h2 class="media-title m11 mce">Videoclip del tema de George Michael 'Too funky', dirigit per Thierry Mugler</h2>

    
            <div class="media-embed">
            <figure class="media-obj"><div class="media-embed"><iframe width="532" height="299" src="https://www.youtube.com/embed/JQ2DVwSVIIo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure>
        </div>
    
    
    
</figure><p class="mce"></p><p class="mce">L'impacte del llegat de Mugler continua vigent avui i, a m&eacute;s de Cardi B, altres estrelles com Lady Gaga i Beyonc&eacute; han portat les seves creacions. En el terreny estricte de la moda, &eacute;s molt dif&iacute;cil entendre el treball de dissenyadors com Alexander McQueen i Viktor&amp;Rolf sense Mugler: "&Eacute;s clarament un referent. Quan vaig fer una exposici&oacute; amb Viktor&amp;Rolf em va dir que Mugler havia sigut la seva font d'inspiraci&oacute; m&eacute;s important, perqu&egrave; ells venien d'una petita ciutat holandesa i ell va ser un model per poder ser diferents i no seguir les tend&egrave;ncies". "Mugler va treballar tan perfectament amb refer&egrave;ncies com els animals, els insectes i els robots, que seria un esc&agrave;ndol intentar repetir-ho".</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/02/15/imatges/Vestit-Thierry-Mugler-colleccio-primavera_2180792136_60493908_2668x4000.jpg" class="img-item mce gdatalayer_com_lnk" title="Vestit de Thierry Mugler de la col&middot;lecci&oacute; d'alta costura de la primavera estiu de 1997  'Els insectes'">
			<img src="https://fluor.ara.cat/2019/02/15/imatges/Vestit-Thierry-Mugler-colleccio-primavera_2180792136_60493932_532x400.jpg" width="532" height="400" alt="Vestit de Thierry Mugler de la col&middot;lecci&oacute; d'alta costura de la primavera estiu de 1997  'Els insectes'"></a>
		<a href="https://fluor.ara.cat/2019/02/15/imatges/Vestit-Thierry-Mugler-colleccio-primavera_2180792136_60493908_2668x4000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vestit de Thierry Mugler de la col&middot;lecci&oacute; d'alta costura de la primavera estiu de 1997  'Els insectes'
                <wbr></wbr>
                                    / <span class="author">PATRICE STABLE/MBAM</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">"Thierry Mugler volia explicar hist&ograve;ries a trav&eacute;s de la moda", subratlla el comissari. Per aix&ograve;, en lloc de trobar la inspiraci&oacute; en el m&oacute;n de la moda, bevia m&eacute;s del cinema i la m&uacute;sica, tot i que no hi ha "refer&egrave;ncies directes", com diu Loriot. De fet, l'acceleraci&oacute; del m&oacute;n de la moda, havent de produir cada vegada m&eacute;s col&middot;leccions cada any i els grans grups que produeixen roba m&eacute;s econ&ograve;mica, va ser un dels factors que van fer que es retir&eacute;s.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/02/15/imatges/Lady-Gaga-Mugler-videoclip-Telephone_2180792138_60494060_3200x1800.jpg" class="img-item mce gdatalayer_com_lnk" title="Lady Gaga vestida de Mugler al videoclip de 'Telephone'">
			<img src="https://fluor.ara.cat/2019/02/15/imatges/Lady-Gaga-Mugler-videoclip-Telephone_2180792138_60494084_532x400.jpg" width="532" height="400" alt="Lady Gaga vestida de Mugler al videoclip de 'Telephone'"></a>
		<a href="https://fluor.ara.cat/2019/02/15/imatges/Lady-Gaga-Mugler-videoclip-Telephone_2180792138_60494060_3200x1800.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Lady Gaga vestida de Mugler al videoclip de 'Telephone'
                <wbr></wbr>
                                    / <span class="author">MBAM</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Com l'exposici&oacute; que el mateix museu va dedicar a Jean Paul Gaultier el 2011, l'escenografia de la mostra tindr&agrave; un fort vessant teatral i tecnol&ograve;gic. A m&eacute;s dels vestits &ndash;Loriot est&agrave; orgull&oacute;s d'haver reunit per primera vegada des del 1985 el vestuari que Mugler va fer per a l'obra 'La trag&eacute;die de Macbeth'&ndash;, la fotografia de moda ser&agrave; un altre dels puntals de l'exposici&oacute;. Per aix&ograve;, el museu col&middot;labora amb la Fundaci&oacute; Helmut Newton. Despr&eacute;s del Canad&agrave;, l'exposici&oacute; es podr&agrave; veure a Europa i els Estats Units, tot i que encara no s'han fet p&uacute;bliques les ciutats que l'acolliran.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/02/15/imatges/Fotografia-Helmut-Newton-Thierry-Mugler_2180792142_60494366_3022x4000.jpg" class="img-item mce gdatalayer_com_lnk" title="Fotografia de Helmut Newton d'un model de Thierry Mugler publicada a la revista 'Vogue' el novembre de 1995">
			<img src="https://fluor.ara.cat/2019/02/15/imatges/Fotografia-Helmut-Newton-Thierry-Mugler_2180792142_60494390_532x400.jpg" width="532" height="400" alt="Fotografia de Helmut Newton d'un model de Thierry Mugler publicada a la revista 'Vogue' el novembre de 1995"></a>
		<a href="https://fluor.ara.cat/2019/02/15/imatges/Fotografia-Helmut-Newton-Thierry-Mugler_2180792142_60494366_3022x4000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Fotografia de Helmut Newton d'un model de Thierry Mugler publicada a la revista 'Vogue' el novembre de 1995
                <wbr></wbr>
                                    / <span class="author">HELMUT NEWTON STATE/MBAM</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">La marca de Thierry Mugler est&agrave; controlada pel Groupe Clarins, i els &uacute;ltims anys s'han produ&iuml;t diversos intents per donar-li un nou rumb m&eacute;s adaptat a les caracter&iacute;stiques actuals del mercat: despr&eacute;s de tenir com a director art&iacute;stic l'antic estilista de Lady Gaga, Nicola Formichetti, i David Koma, ara el director creatiu de la casa &eacute;s&nbsp;Casey Cadwallader.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/thierry_mugler.html"
		       class="tag x17"
		       title="Thierry Mugler"><span>Thierry Mugler</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1550237787 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/cosmetica-unisex-revoluciona-mon-maquillatge_0_2178982214.html" title="La cosmètica unisex revoluciona el món del maquillatge">La cosmètica unisex revoluciona el món del maquillatge</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/Raf-Simons-Fred-Perry-colleccio-futurista-collaboracio-butxaca-astronauta-dissenyador_0_2180182111.html" title="Raf Simons col·loca butxaques d&#039;astronauta als polos de Fred Perry">Raf Simons col·loca butxaques d&#039;astronauta als polos de Fred Perry</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/Frozen-pare-fill-tornat-viral_0_2168183279.html" title="El &#039;Let it go&#039; de Frozen d&#039;un pare i un fill que s&#039;ha tornat viral">El &#039;Let it go&#039; de Frozen d&#039;un pare i un fill que s&#039;ha tornat viral</a>
      </li>
      </ol>
</div>
<!-- /mt = 1550237787 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/02/15/ARANWS20190215_0152/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1550237972 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler" href="https://fluor.ara.cat/Tornen-heroines-costura-Thierry-Mugler_0_2180782052.html"
								   target="_self">Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/15/imatges/Cardy-Mugler-impactant-dels-Grammy_2180792144_60494551_399x224.jpg">Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/Tornen-heroines-costura-Thierry-Mugler_0_2180782052.html" title="Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/15/imatges/Cardy-Mugler-impactant-dels-Grammy_2180792144_60494551_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Cardi B i el museu de Mont-real revitalitzen les heroïnes d&#039;alta costura de Thierry Mugler"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Philip Stanton torna a exposar a Barcelona després de deu anys">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Philip Stanton torna a exposar a Barcelona després de deu anys" href="https://fluor.ara.cat/Philip-Stanton-exposar-Barcelona-despres_0_2165783520.html"
								   target="_self">Philip Stanton torna a exposar a Barcelona després de deu anys</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/21/artista-nord-america-Philip-Stanton_2165793550_59834152_399x224.jpg">Philip Stanton torna a exposar a Barcelona després de deu anys</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/Philip-Stanton-exposar-Barcelona-despres_0_2165783520.html" title="Philip Stanton torna a exposar a Barcelona després de deu anys">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/21/artista-nord-america-Philip-Stanton_2165793550_59834152_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Philip Stanton torna a exposar a Barcelona després de deu anys"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Debuten a París els homes &quot;incongruents&quot; de J.W. Anderson per a Loewe">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Debuten a París els homes &quot;incongruents&quot; de J.W. Anderson per a Loewe" href="https://fluor.ara.cat/Debuten-Paris-JW-Anderson-Loewe_0_2165783570.html"
								   target="_self">Debuten a París els homes &quot;incongruents&quot; de J.W. Anderson per a Loewe</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/21/Look-colleccio-JW-Anderson-Loewe_2165793600_59838016_399x224.jpg">Debuten a París els homes &quot;incongruents&quot; de J.W. Anderson per a Loewe</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/Debuten-Paris-JW-Anderson-Loewe_0_2165783570.html" title="Debuten a París els homes &quot;incongruents&quot; de J.W. Anderson per a Loewe">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/21/Look-colleccio-JW-Anderson-Loewe_2165793600_59838016_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Debuten a París els homes &quot;incongruents&quot; de J.W. Anderson per a Loewe"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Raf Simons col·loca butxaques d&#039;astronauta als polos de Fred Perry">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/14/estils_i_gent/Raf-Simons-tancant-desfilada_2180192209_60464042_315x177.jpg">Raf Simons acomiadant-se del públic després d&#039;una desfilada</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Raf-Simons-Fred-Perry-colleccio-futurista-collaboracio-butxaca-astronauta-dissenyador_0_2180182111.html" title="Raf Simons acomiadant-se del públic després d&#039;una desfilada">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/14/estils_i_gent/Raf-Simons-tancant-desfilada_2180192209_60464042_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Raf Simons acomiadant-se del públic després d&#039;una desfilada"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Raf-Simons-Fred-Perry-colleccio-futurista-collaboracio-butxaca-astronauta-dissenyador_0_2180182111.html" class="lnk gdatalayer_com_mes_contents">Raf Simons col·loca butxaques d&#039;astronauta als polos de Fred Perry</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Aquests són els 7 tatuatges que més triomfen">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/13/imatges/tatuatges-petits-triomfen_2179592223_60430597_315x177.png">Els tatuatges petits triomfen</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/tattoos-mini-son-mes-desitjats_0_2178982238.html" title="Els tatuatges petits triomfen">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/13/imatges/tatuatges-petits-triomfen_2179592223_60430597_315x177.png"
                             width="300"
                             height="169"
                             alt="Els tatuatges petits triomfen"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/tattoos-mini-son-mes-desitjats_0_2178982238.html" class="lnk gdatalayer_com_mes_contents">Aquests són els 7 tatuatges que més triomfen</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La cosmètica unisex revoluciona el món del maquillatge">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/12/imatges/cosmetica-unisex-revoluciona-mon-maquillatge_2178992282_60398696_315x177.png">La cosmètica unisex revoluciona el món del maquillatge</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/cosmetica-unisex-revoluciona-mon-maquillatge_0_2178982214.html" title="La cosmètica unisex revoluciona el món del maquillatge">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/12/imatges/cosmetica-unisex-revoluciona-mon-maquillatge_2178992282_60398696_315x177.png"
                             width="300"
                             height="169"
                             alt="La cosmètica unisex revoluciona el món del maquillatge"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/cosmetica-unisex-revoluciona-mon-maquillatge_0_2178982214.html" class="lnk gdatalayer_com_mes_contents">La cosmètica unisex revoluciona el món del maquillatge</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 &#039;Bola de Drac&#039; torna del record i es converteix en una col·lecció càpsula">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/06/media/Bola-Drac-converteix-colleccio-capsula_2175392611_60237369_315x177.jpg">&#039;Bola de Drac&#039; torna del record i es converteix en una col·lecció càpsula</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/colleccio-capsula-Boladedrac-dragonballz-bershka-televisio-manga-songoku_0_2175382551.html" title="&#039;Bola de Drac&#039; torna del record i es converteix en una col·lecció càpsula">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/06/media/Bola-Drac-converteix-colleccio-capsula_2175392611_60237369_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Bola de Drac&#039; torna del record i es converteix en una col·lecció càpsula"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/colleccio-capsula-Boladedrac-dragonballz-bershka-televisio-manga-songoku_0_2175382551.html" class="lnk gdatalayer_com_mes_contents">&#039;Bola de Drac&#039; torna del record i es converteix en una col·lecció càpsula</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 La cuina de carrer llatinoamericana triomfa a l&#039;&#039;upper&#039; barceloní">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/30/imatges/Jon-Giraldo-Jaime-Lieberman-Anormal_2171193152_60068316_315x177.png">Jon Giraldo i Jaime Lieberman a l&#039;entrada de l&#039;Anormal</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/millor-versio-cuina-carrer-llatinoamericana_0_2171183110.html" title="Jon Giraldo i Jaime Lieberman a l&#039;entrada de l&#039;Anormal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/30/imatges/Jon-Giraldo-Jaime-Lieberman-Anormal_2171193152_60068316_315x177.png"
                             width="300"
                             height="169"
                             alt="Jon Giraldo i Jaime Lieberman a l&#039;entrada de l&#039;Anormal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/millor-versio-cuina-carrer-llatinoamericana_0_2171183110.html" class="lnk gdatalayer_com_mes_contents">La cuina de carrer llatinoamericana triomfa a l&#039;&#039;upper&#039; barceloní</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Björk, Justin Timberlake, Lady Gaga... 9 desfetes a la catifa vermella i el Versace mític de JLO">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/30/debilitats/vestit-barnus-Rita-ORa_2171193052_60055652_315x177.jpg">El vestit barnús de Rita Ora</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/moments-iconics-catifa-vermella_0_2171182993.html" title="El vestit barnús de Rita Ora">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/30/debilitats/vestit-barnus-Rita-ORa_2171193052_60055652_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El vestit barnús de Rita Ora"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/moments-iconics-catifa-vermella_0_2171182993.html" class="lnk gdatalayer_com_mes_contents">Björk, Justin Timberlake, Lady Gaga... 9 desfetes a la catifa vermella i el Versace mític de JLO</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El &#039;Let it go&#039; de Frozen d&#039;un pare i un fill que s&#039;ha tornat viral">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/25/estils_i_gent/humorista-noruec-balla-Let-Frozen_2168213162_59935135_315x177.jpg">Un humorista noruec balla &#039;Let it go&#039; de Frozen amb el seu fill</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Frozen-pare-fill-tornat-viral_0_2168183279.html" title="Un humorista noruec balla &#039;Let it go&#039; de Frozen amb el seu fill">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/25/estils_i_gent/humorista-noruec-balla-Let-Frozen_2168213162_59935135_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un humorista noruec balla &#039;Let it go&#039; de Frozen amb el seu fill"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Frozen-pare-fill-tornat-viral_0_2168183279.html" class="lnk gdatalayer_com_mes_contents">El &#039;Let it go&#039; de Frozen d&#039;un pare i un fill que s&#039;ha tornat viral</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Tornen els pantalons de cintura baixa?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/25/imatges/Gigi-Hadid-models-vesteix-aquesta_2168193328_59935189_315x177.png">Gigi Hadid és una de les models que més vesteix aquesta peça</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Tornem-pantalons-tir-baix_0_2167583356.html" title="Gigi Hadid és una de les models que més vesteix aquesta peça">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/25/imatges/Gigi-Hadid-models-vesteix-aquesta_2168193328_59935189_315x177.png"
                             width="300"
                             height="169"
                             alt="Gigi Hadid és una de les models que més vesteix aquesta peça"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Tornem-pantalons-tir-baix_0_2167583356.html" class="lnk gdatalayer_com_mes_contents">Tornen els pantalons de cintura baixa?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1550237972 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1550237789 -->
<!-- /mt = 1550237789 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1550237971 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1550237971 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_660648354" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_660648354").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_660648354", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_660648354").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_660648354").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_660648354").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_660648354").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_660648354").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_660648354").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
									<div class="nav-item c5">
						<a href="/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Portada Fluor';
    _sf_async_config.authors = 'ANTONI RIBAS';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/Tornen-heroines-costura-Thierry-Mugler_0_2180782052.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000010" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000010&rand=865467685" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190215_0152" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190215_0152&rand=817196730" />
</noscript>
</body>
</html>