<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-03-18T19:54:46+01:00"/>
  <meta property="article:published_time" content="2019-03-18T19:54:44+01:00"/>
  <meta property="article:section" content="Debilitats"/>
  <meta property="article:tag" content="Manuel Pertegaz,Prêt-à-porter"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Una empresa gallega serà la productora i distribuïdora internacional de la firma"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pertegaz,torna,pret-a-porter,novacoleccio,empresagallega,Jealfer"/>
  <meta name="news_keywords" content="Pertegaz, torna, pret-a-porter, novacoleccio, empresagallega, Jealfer"/>
  <meta property="og:description" content="Una empresa gallega serà la productora i distribuïdora internacional de la firma"/>
  <meta property="og:image" content="https://fluor.ara.cat/2019/03/18/estils/Manuel-Pertegaz-Canal-Isabel-II_2199390260_61285736_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Una empresa gallega serà la productora i distribuïdora internacional de la firma"/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2019/03/18/estils/Manuel-Pertegaz-Canal-Isabel-II_2199390260_61285736_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril"/>


    
        <!-- mt = 1552939975 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=21e3db1bc894108c3bfbc6fe228b462c" rel="stylesheet" type="text/css" />
<!-- /mt = 1552939975 -->
    <!-- mt = 1552939975 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=671430c5d1a1d6dc3e328b2c4e6c79cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1552939975 -->

<!-- mt = 1552939975 -->
<!-- /mt = 1552939975 -->

<!-- mt = 1552939975 -->
<!-- /mt = 1552939975 -->

    <!-- mt = 1552937802 -->
<!-- /mt = 1552937802 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Barcelona",
        "headline": "Pertegaz torna al 'pr\u00eat-\u00e0-porter' a l'abril",
        "url": "https://fluor.ara.cat/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://fluor.ara.cat/2019/03/18/estils/Manuel-Pertegaz-Canal-Isabel-II_2199390260_61285723_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2019-03-18T19:54:44+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "fluor",
                "url": "https://fluor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "fluor",
            "url": "https://fluor.ara.cat",
            "sameAs": [
                "https://www.facebook.com/AraFluor/",
                "https://www.instagram.com/ara_fluor",
                "https://fluor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43",
"width":   "192",
"height":  "192"
}
        },
        "dateModified": "2019-03-18T19:54:46+01:00",
        "mainEntityOfPage": "https://fluor.ara.cat/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html",
        "alternativeHeadline": "Una empresa gallega ser\u00e0 la productora i distribu\u00efdora internacional de la firma",
        "articleSection": "Debilitats",
        "articleBody": "Pertegaz, la m\u00edtica marca amb seu a Barcelona, torna amb una col\u00b7lecci\u00f3 de 'pr\u00eat-\u00e0-porter' per a la tardor-hivern 2019-2020 de la m\u00e0 de Jealfer, una empresa especialitzada en producci\u00f3 i distribuci\u00f3 de moda masculina i femenina des de fa m\u00e9s de 60 anys. La companyia, amb seu a Boiro (la Corunya), ser\u00e0 la llicenciat\u00e0ria internacional del 'pr\u00eat-\u00e0-porter' femen\u00ed durant un llarg termini del qual no ha transcendit la durada exacta. Tot i aix\u00f2, resulta evident que el pacte comercial implica anys de relaci\u00f3, perqu\u00e8 revitalitzar la firma de Manuel Pertegaz a nivell internacional implica generoses inversions tant pel que fa a creaci\u00f3 com en distribuci\u00f3 i producci\u00f3.Retrospectiva a Barcelona amb grans creacions del modista: 'Totes les dones de Pertegaz'\"El nostre objectiu \u00e9s tenir distribuci\u00f3 i pres\u00e8ncia en el mercat nacional a trav\u00e9s d'un creixement sostingut. A m\u00e9s aspirem a obrir botigues pr\u00f2pies a les principals capitals i a fer el salt al mercat internacional \u2013ha avan\u00e7at Purificaci\u00f3n Alonso, consellera delegada de Jealfer\u2013. Afrontem el futur des del respecte absolut a la figura de Manuel Pertegaz, amb la certesa de fer-ho tal com el mestre ho faria avui\", ha afirmat Alonso.Un \"luxe mat\"El treball de disseny estar\u00e0 en mans d'un equip creatiu propi dels gallecs, que ja han investigat els arxius de la casa per intentar rescatar els patrons que van fer c\u00e8lebre el de Terol, mort el 2014. De fet, el nou 'pr\u00eat-\u00e0-porter' femen\u00ed de Pertegaz, explica Alonso, es basa en la filosofia del \"luxe mat\", un punt de partida en el qual sembla que potser coincidiria el modista, que no buscava tant l'efectisme com els bons resultats a nivell qualitatiu i la bellesa s\u00f2bria.La col\u00b7lecci\u00f3, que es presentar\u00e0 a Madrid a l'abril, t\u00e9 Espanya com a prioritat comercial per\u00f2 tamb\u00e9 el mercat estranger. Contr\u00e0riament al que podria semblar, Pertegaz va fer el pas al 'pr\u00eat-\u00e0-porter' quan encara estava en actiu. Tot i que \u00e9s recordat per fabricar grans peces d'alta costura, als anys setanta va fer el pas a la fabricaci\u00f3 de moda, adaptant amb enginy les seves creacions artesanals a uns processos mec\u00e0nics i senzills perqu\u00e8 les portessin unes dones que no tenien res a veure amb les que ell havia estat vestint. A banda del vestit de n\u00favia que va signar per a la reina Let\u00edcia quan es va casar amb Felip VI, de la seva carrera destaca que va rebutjar ser el director creatiu de Dior per engegar el seu projecte propi."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://fluor.ara.cat/debilitats/",
                    "name": "Debilitats"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1552939975 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1552939975 -->
    <!-- mt = 1552939975 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=b4040109d2b5171a090f0130be151e5d"></script>
<!-- /mt = 1552939975 -->
    <!-- mt = 1552937803 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1552937803 -->
    <!-- mt = 1552937803 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1552937803 -->
    <!-- mt = 1552937803 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1552937803 -->
    <!-- mt = 1552937803 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1552937803 -->
    <!-- mt = 1552937804 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1552937804 -->
    <!-- mt = 1552937804 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1552937804 -->
    <!-- mt = 1552939975 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1552939975 -->
    <!-- mt = 1552939975 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1552939975 -->
    <!-- mt = 1552939975 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1552939975 -->
    <!-- mt = 1552939975 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1552939975 -->


    
            <link rel="alternate" title="Debilitats" href="/rss/section/20968/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Debilitats" href="/rss/debilitats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html"/>
    
    <!-- mt = 1552939975 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1552939975 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Debilitats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'JOAN CALLARISSA');
                googletag.pubads().setTargeting('tags', ['Manuel Pertegaz','Prêt-à-porter']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190318_0203');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1552935293 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190318_0203', 
    'fechaPublicacionNoticia':'18-03-2019', 
    'autorNoticia':'joan callarissa', 
    'idAutorNoticia':'57711', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'debilitats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'manuel pertegaz,prêt-à-porter', 
    'formatoNoticia':'digital', 
    'uri':'/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1552863600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1552937810 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1552937810 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_330549895" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_330549895").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_330549895", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_330549895").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_330549895").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_330549895").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_330549895").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_330549895").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_330549895").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1552937810 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Fluor de què?</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1552937810 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1552937810 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1552937810 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1015921830" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1015921830").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1015921830", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1015921830").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1015921830").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1015921830").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1015921830").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1015921830").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1015921830").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu" target="">Fluor de què?</a>
			</div>
					<div class="nav-item c1">
				<a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
					<div class="nav-item c1">
				<a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">JOAN CALLARISSA</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="18/03/2019">
					<span class="ara-icon-data date">18/03/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril</h1>

					  <h2 class="subtitle x13">Una empresa gallega serà la productora i distribuïdora internacional de la firma</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/03/18/estils/Manuel-Pertegaz-Canal-Isabel-II_2199390260_61285722_1440x808.jpg"
              title="Tres creacions de Manuel Pertegaz en l&#039;exposició del Canal de Isabel II que li van dedicar al 2017 / EFE">
       <img src="/2019/03/18/estils/Manuel-Pertegaz-Canal-Isabel-II_2199390260_61285733_766x431.jpg" width="766" height="431" alt="Tres creacions de Manuel Pertegaz en l&#039;exposició del Canal de Isabel II que li van dedicar al 2017 / EFE" />
    </a>
          <a href="/2019/03/18/estils/Manuel-Pertegaz-Canal-Isabel-II_2199390260_61285733_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Tres creacions de Manuel Pertegaz en l&#039;exposició del Canal de Isabel II que li van dedicar al 2017 / EFE"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">JOAN CALLARISSA</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8317e113%3Fs%3Dt&amp;via=diariARA&amp;text=Pertegaz%20torna%20al%20%27pr%C3%AAt-%C3%A0-porter%27%20a%20l%27abril" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8317e113?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Pertegaz%20torna%20al%20%27pr%C3%AAt-%C3%A0-porter%27%20a%20l%27abril%3A%20http%3A%2F%2Fara.cat%2F_8317e113%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Fluor: Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril&amp;body=Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril - http://ara.cat/_8317e113?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://fluor.ara.cat/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Pertegaz, la m&iacute;tica marca amb seu a Barcelona, torna amb una col&middot;lecci&oacute; de 'pr&ecirc;t-&agrave;-porter' per a la tardor-hivern 2019-2020 de la m&agrave; de Jealfer, una empresa especialitzada en producci&oacute; i distribuci&oacute; de moda masculina i femenina des de fa m&eacute;s de 60 anys. La companyia, amb seu a Boiro (la Corunya), ser&agrave; la llicenciat&agrave;ria internacional del 'pr&ecirc;t-&agrave;-porter' femen&iacute; durant un llarg termini del qual no ha transcendit la durada exacta. Tot i aix&ograve;, resulta evident que el pacte comercial implica anys de relaci&oacute;, perqu&egrave; revitalitzar la firma de Manuel Pertegaz a nivell internacional implica generoses inversions tant pel que fa a creaci&oacute; com en distribuci&oacute; i producci&oacute;.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://www.ara.cat/estils/Totes-dones-Pertegaz_0_1897610242.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Retrospectiva a Barcelona amb grans creacions del modista: 'Totes les dones de Pertegaz'
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://www.ara.cat/estils/Totes-dones-Pertegaz_0_1897610242.html" title="Retrospectiva a Barcelona amb grans creacions del modista: 'Totes les dones de Pertegaz'">
       <img src="/2017/10/31/estils/Totes-dones-Pertegaz_1897620257_48283397_210x118.jpg" width="210" height="118" alt="Retrospectiva a Barcelona amb grans creacions del modista: 'Totes les dones de Pertegaz'"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">"El nostre objectiu &eacute;s tenir distribuci&oacute; i pres&egrave;ncia en el mercat nacional a trav&eacute;s d'un creixement sostingut. A m&eacute;s aspirem a obrir botigues pr&ograve;pies a les principals capitals i a fer el salt al mercat internacional &ndash;ha avan&ccedil;at Purificaci&oacute;n Alonso, consellera delegada de Jealfer&ndash;. Afrontem el futur des del respecte absolut a la figura de Manuel Pertegaz, amb la certesa de fer-ho tal com el mestre ho faria avui", ha afirmat Alonso.</p><h4 class="mce special">Un "luxe mat"</h4><p class="mce">El treball de disseny estar&agrave; en mans d'un equip creatiu propi dels gallecs, que ja han investigat els arxius de la casa per intentar rescatar els patrons que van fer c&egrave;lebre el de Terol, mort el 2014. De fet, el nou 'pr&ecirc;t-&agrave;-porter' femen&iacute; de Pertegaz, explica Alonso, es basa en la filosofia del "luxe mat", un punt de partida en el qual sembla que potser coincidiria el modista, que no buscava tant l'efectisme com els bons resultats a nivell qualitatiu i la bellesa s&ograve;bria.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2014/08/31/premium/Barcelona-Pertegaz-que-seves-dels_1203489725_24610267_494x386.jpg" class="img-item mce gdatalayer_com_lnk" title="Desfilada de Pertegaz a la seva finca de Pineda de Mar">
			<img src="https://fluor.ara.cat/2014/08/31/premium/Barcelona-Pertegaz-que-seves-dels_1203489725_32580408_532x400.jpg" width="532" height="400" alt="Desfilada de Pertegaz a la seva finca de Pineda de Mar"></a>
		<a href="https://fluor.ara.cat/2014/08/31/premium/Barcelona-Pertegaz-que-seves-dels_1203489725_24610267_494x386.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Desfilada de Pertegaz a la seva finca de Pineda de Mar
                <wbr></wbr>
                                    / <span class="author">CARLOS P&Eacute;REZ DE ROZAS</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">La col&middot;lecci&oacute;, que es presentar&agrave; a Madrid a l'abril, t&eacute; Espanya com a prioritat comercial per&ograve; tamb&eacute; el mercat estranger. Contr&agrave;riament al que podria semblar, Pertegaz va fer el pas al 'pr&ecirc;t-&agrave;-porter' quan encara estava en actiu. Tot i que &eacute;s recordat per fabricar grans peces d'alta costura, als anys setanta va fer el pas a la fabricaci&oacute; de moda, adaptant amb enginy les seves creacions artesanals a uns processos mec&agrave;nics i senzills perqu&egrave; les portessin unes dones que no tenien res a veure amb les que ell havia estat vestint. A banda del vestit de n&uacute;via que va signar per a la reina Let&iacute;cia quan es va casar amb Felip VI, de la seva carrera destaca que va rebutjar ser el director creatiu de Dior per engegar el seu projecte propi.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/manuel_pertegaz.html"
		       class="tag x17"
		       title="Manuel Pertegaz"><span>Manuel Pertegaz</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/pret-a-porter.html"
		       class="tag x17"
		       title="Prêt-à-porter"><span>Prêt-à-porter</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1552937808 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html" title="Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril">Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/vidapop/veins-carrer-Paris-fotografies-Instagram_0_2195780517.html" title="Un carrer de París vol prohibir els &#039;instagramers&#039;">Un carrer de París vol prohibir els &#039;instagramers&#039;</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/micromonstres/llocs-cafe-nens-morir-intent_0_2088391251.html" title="Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)">Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)</a>
      </li>
      </ol>
</div>
<!-- /mt = 1552937808 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/03/18/ARANWS20190318_0203/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1552937809 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril" href="https://fluor.ara.cat/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html"
								   target="_self">Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/03/18/estils/Manuel-Pertegaz-Canal-Isabel-II_2199390260_61285750_399x224.jpg">Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html" title="Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/03/18/estils/Manuel-Pertegaz-Canal-Isabel-II_2199390260_61285750_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Pertegaz torna al &#039;prêt-à-porter&#039; a l&#039;abril"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El bolso (més petit que una targeta de crèdit) que ha fet embogir el món">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El bolso (més petit que una targeta de crèdit) que ha fet embogir el món" href="https://fluor.ara.cat/debilitats/que-tarjeta-credit-embogir-Paris_0_2191580955.html"
								   target="_self">El bolso (més petit que una targeta de crèdit) que ha fet embogir el món</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/03/05/debilitats/ja-famos-bolso-Jacquemus_2191591016_60954711_399x224.jpg">El bolso (més petit que una targeta de crèdit) que ha fet embogir el món</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/que-tarjeta-credit-embogir-Paris_0_2191580955.html" title="El bolso (més petit que una targeta de crèdit) que ha fet embogir el món">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/03/05/debilitats/ja-famos-bolso-Jacquemus_2191591016_60954711_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El bolso (més petit que una targeta de crèdit) que ha fet embogir el món"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Les dones, a la conquesta de la moda">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les dones, a la conquesta de la moda" href="https://fluor.ara.cat/debilitats/dones-conquesta-moda_0_2195180609.html"
								   target="_self">Les dones, a la conquesta de la moda</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/03/12/debilitats/Maria-Grazia-Chiuri_2195790569_61127135_399x224.jpg">Les dones, a la conquesta de la moda</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/dones-conquesta-moda_0_2195180609.html" title="Les dones, a la conquesta de la moda">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/03/12/debilitats/Maria-Grazia-Chiuri_2195790569_61127135_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Les dones, a la conquesta de la moda"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La samarreta d&#039;Aliexpress que confón l&#039;amor amb els macarrons">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/03/15/vidapop/samarreta-Aliexpress-confon-macarrons-gratinats_2197590387_61206913_315x177.png">La samarreta d&#039;Aliexpress que confón l&#039;amor amb els macarrons gratinats</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/samarreta-Aliexpress-confon-amor-macarrons_0_2197580326.html" title="La samarreta d&#039;Aliexpress que confón l&#039;amor amb els macarrons gratinats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/03/15/vidapop/samarreta-Aliexpress-confon-macarrons-gratinats_2197590387_61206913_315x177.png"
                             width="300"
                             height="169"
                             alt="La samarreta d&#039;Aliexpress que confón l&#039;amor amb els macarrons gratinats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/samarreta-Aliexpress-confon-amor-macarrons_0_2197580326.html" class="lnk gdatalayer_com_mes_contents">La samarreta d&#039;Aliexpress que confón l&#039;amor amb els macarrons</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Un carrer de París vol prohibir els &#039;instagramers&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/03/12/estils/carrer-Cremieux-durant-capvespre_2195790588_61128792_315x177.png">El carrer Cremieux durant el capvespre</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/veins-carrer-Paris-fotografies-Instagram_0_2195780517.html" title="El carrer Cremieux durant el capvespre">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/03/12/estils/carrer-Cremieux-durant-capvespre_2195790588_61128792_315x177.png"
                             width="300"
                             height="169"
                             alt="El carrer Cremieux durant el capvespre"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/veins-carrer-Paris-fotografies-Instagram_0_2195780517.html" class="lnk gdatalayer_com_mes_contents">Un carrer de París vol prohibir els &#039;instagramers&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Lacoste presenta la seva primera col·lecció signada per una dona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/03/06/debilitats/Lacoste-presenta-colleccio-Louise-Trotter_2192190999_60985504_315x177.png">Lacoste presenta la seva primera col·lecció signada per una dona, Louise Trotter</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Lacoste-presenta-primera-colleccio-paris-louisetrotter_0_2192180931.html" title="Lacoste presenta la seva primera col·lecció signada per una dona, Louise Trotter">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/03/06/debilitats/Lacoste-presenta-colleccio-Louise-Trotter_2192190999_60985504_315x177.png"
                             width="300"
                             height="169"
                             alt="Lacoste presenta la seva primera col·lecció signada per una dona, Louise Trotter"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Lacoste-presenta-primera-colleccio-paris-louisetrotter_0_2192180931.html" class="lnk gdatalayer_com_mes_contents">Lacoste presenta la seva primera col·lecció signada per una dona</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Alta costura feta amb &#039;sacs de dormir&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/02/25/debilitats/darrera-colleccio-Pierpaolo-Piccioli-Moncler_2186791513_60735638_315x177.jpg">L&#039;última col·lecció de Pierpaolo Piccioli per a Moncler</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Alta-costura-encoixinat-moncler-pierpaolopiccioli-etiopia-modelsnegres-valentino-teixitplomes-teixittecnic_0_2186781436.html" title="L&#039;última col·lecció de Pierpaolo Piccioli per a Moncler">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/02/25/debilitats/darrera-colleccio-Pierpaolo-Piccioli-Moncler_2186791513_60735638_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;última col·lecció de Pierpaolo Piccioli per a Moncler"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Alta-costura-encoixinat-moncler-pierpaolopiccioli-etiopia-modelsnegres-valentino-teixitplomes-teixittecnic_0_2186781436.html" class="lnk gdatalayer_com_mes_contents">Alta costura feta amb &#039;sacs de dormir&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Obre el primer &#039;spa&#039; vegà de Barcelona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/02/25/debilitats/Slow-Barcelona-Turkish-Bath-Massage_2186791474_60732609_315x177.jpg">Un dels tractaments de l&#039;Slow Spa de Barcelona, el Turkish Bath Foam Massage</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/spa-vega-Barcelona-primer-slowspa-slowbeauty-organic-spaembaras_0_2186781399.html" title="Un dels tractaments de l&#039;Slow Spa de Barcelona, el Turkish Bath Foam Massage">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/02/25/debilitats/Slow-Barcelona-Turkish-Bath-Massage_2186791474_60732609_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un dels tractaments de l&#039;Slow Spa de Barcelona, el Turkish Bath Foam Massage"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/spa-vega-Barcelona-primer-slowspa-slowbeauty-organic-spaembaras_0_2186781399.html" class="lnk gdatalayer_com_mes_contents">Obre el primer &#039;spa&#039; vegà de Barcelona</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Així ens prenen el pèl els anuncis de menjar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/02/18/vidapop/Aixi-prenen-pel-auncis-menjar_2182591870_60567642_315x177.png">Així ens prenen el pèl els anuncis de menjar</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/publicitat-menjar-trucs-despertarinteres-atencio-enganyosa_0_2182581841.html" title="Així ens prenen el pèl els anuncis de menjar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/02/18/vidapop/Aixi-prenen-pel-auncis-menjar_2182591870_60567642_315x177.png"
                             width="300"
                             height="169"
                             alt="Així ens prenen el pèl els anuncis de menjar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/publicitat-menjar-trucs-despertarinteres-atencio-enganyosa_0_2182581841.html" class="lnk gdatalayer_com_mes_contents">Així ens prenen el pèl els anuncis de menjar</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Tornen les heroïnes d&#039;alta costura de Thierry Mugler">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/02/15/imatges/Cardy-Mugler-impactant-dels-Grammy_2180792144_60494559_315x177.jpg">Cardi B amb el Mugler més impactant dels tres que va portar a la cerimònia dels Grammy</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/Tornen-heroines-costura-Thierry-Mugler_0_2180782052.html" title="Cardi B amb el Mugler més impactant dels tres que va portar a la cerimònia dels Grammy">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/02/15/imatges/Cardy-Mugler-impactant-dels-Grammy_2180792144_60494559_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cardi B amb el Mugler més impactant dels tres que va portar a la cerimònia dels Grammy"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/Tornen-heroines-costura-Thierry-Mugler_0_2180782052.html" class="lnk gdatalayer_com_mes_contents">Tornen les heroïnes d&#039;alta costura de Thierry Mugler</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Raf Simons col·loca butxaques d&#039;astronauta als polos de Fred Perry">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/02/14/estils/Raf-Simons-tancant-desfilada_2180192209_60464042_315x177.jpg">Raf Simons acomiadant-se del públic després d&#039;una desfilada</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Raf-Simons-Fred-Perry-colleccio-futurista-collaboracio-butxaca-astronauta-dissenyador_0_2180182111.html" title="Raf Simons acomiadant-se del públic després d&#039;una desfilada">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/02/14/estils/Raf-Simons-tancant-desfilada_2180192209_60464042_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Raf Simons acomiadant-se del públic després d&#039;una desfilada"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Raf-Simons-Fred-Perry-colleccio-futurista-collaboracio-butxaca-astronauta-dissenyador_0_2180182111.html" class="lnk gdatalayer_com_mes_contents">Raf Simons col·loca butxaques d&#039;astronauta als polos de Fred Perry</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1552937809 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1552937810 -->
<!-- /mt = 1552937810 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1552937810 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1552937810 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1539790079" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1539790079").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1539790079", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1539790079").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1539790079").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1539790079").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1539790079").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1539790079").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1539790079").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
									<div class="nav-item c5">
						<a href="/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Debilitats';
    _sf_async_config.authors = 'JOAN CALLARISSA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/debilitats/Pertegaz-torna-pret-a-porter-novacoleccio-empresagallega-Jealfer_0_2199380243.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=20968" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=20968&rand=303110895" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190318_0203" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190318_0203&rand=654709068" />
</noscript>
</body>
</html>