<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>Què tenen aquestes motxilles que ens han fet embogir? (Thais Gutiérrez)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-09-18T12:31:21+02:00"/>
  <meta property="article:published_time" content="2018-09-18T12:31:19+02:00"/>
  <meta property="article:section" content="Debilitats"/>
  <meta property="article:tag" content="Fjallraven,Kanken,Herschel"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Teniu més de 30 anys però no podeu sortir de casa sense la vostra motxilla? Tranquils, aquest article és per a vosaltres. Suposo que us n&#039;heu..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Que,tenen,aquestes,motxilles,embogir"/>
  <meta name="news_keywords" content="Que, tenen, aquestes, motxilles, embogir"/>
  <meta property="og:description" content="Teniu més de 30 anys però no podeu sortir de casa sense la vostra motxilla? Tranquils, aquest article és per a vosaltres. Suposo que us n&#039;heu..."/>
  <meta property="og:image" content="https://fluor.ara.cat/2018/09/18/debilitats/Que-tenen-aquestes-motxilles-embogir_2090801065_56813108_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Què tenen aquestes motxilles que ens han fet embogir?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/debilitats/Que-tenen-aquestes-motxilles-embogir_0_2090791008.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Teniu més de 30 anys però no podeu sortir de casa sense la vostra motxilla? Tranquils, aquest article és per a vosaltres. Suposo que us n&#039;heu..."/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2018/09/18/debilitats/Que-tenen-aquestes-motxilles-embogir_2090801065_56813108_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="Què tenen aquestes motxilles que ens han fet embogir?"/>


    
        <!-- mt = 1537269521 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=21e3db1bc894108c3bfbc6fe228b462c" rel="stylesheet" type="text/css" />
<!-- /mt = 1537269521 -->
    <!-- mt = 1537269467 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=671430c5d1a1d6dc3e328b2c4e6c79cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1537269467 -->

<!-- mt = 1537269525 -->
<!-- /mt = 1537269525 -->

<!-- mt = 1537269508 -->
<!-- /mt = 1537269508 -->

    <!-- mt = 1537266683 -->
<!-- /mt = 1537266683 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1537269459 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1537269459 -->
    <!-- mt = 1537269459 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=29b4f1ae06eb4a3cdde5b94bf20ddc09"></script>
<!-- /mt = 1537269459 -->
    <!-- mt = 1537269405 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1537269405 -->
    <!-- mt = 1537269405 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1537269405 -->
    <!-- mt = 1537269405 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=3dd782ea6ef8cb1dce3671204de83be2"></script>
<!-- /mt = 1537269405 -->
    <!-- mt = 1537269405 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1537269405 -->
    <!-- mt = 1537269405 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1537269405 -->
    <!-- mt = 1537269405 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1537269405 -->
    <!-- mt = 1537269459 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1537269459 -->
    <!-- mt = 1537269459 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1537269459 -->
    <!-- mt = 1537269521 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=143587c13305213a5617689c1cb35f28"></script>
<!-- /mt = 1537269521 -->
    <!-- mt = 1537269521 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1537269521 -->


    
            <link rel="alternate" title="Debilitats" href="/rss/section/20968/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Debilitats" href="/rss/debilitats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/debilitats/Que-tenen-aquestes-motxilles-embogir_0_2090791008.html"/>
    
    <!-- mt = 1537269525 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1537269525 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Debilitats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Thais Gutiérrez');
                googletag.pubads().setTargeting('tags', ['Fjallraven','Kanken','Herschel']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180918_0108');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1537266686 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180918_0108', 
    'fechaPublicacionNoticia':'18-09-2018', 
    'autorNoticia':'', 
    'idAutorNoticia':'24', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'debilitats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'fjallraven,kanken,herschel', 
    'formatoNoticia':'digital', 
    'uri':'/debilitats/Que-tenen-aquestes-motxilles-embogir_0_2090791008.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1537221600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1537269467 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1537269467 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1909010427" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1909010427").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1909010427", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1909010427").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1909010427").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1909010427").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1909010427").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1909010427").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1909010427").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1537269467 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Fluor de què?</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1537269467 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1537269467 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1537269467 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_463513330" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_463513330").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_463513330", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_463513330").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_463513330").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_463513330").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_463513330").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_463513330").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_463513330").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu" target="">Fluor de què?</a>
			</div>
					<div class="nav-item c1">
				<a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
					<div class="nav-item c1">
				<a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/thais_gutierrez/" title="Thais Gutiérrez">
      <img src="https://www.ara.cat/2018/07/31/thais_gutierrez.jpg?hash=4233472dcb9b7854f13bc38bbf1ce4b023937f2d" width="40" height="40" alt="Thais Gutiérrez">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/thais_gutierrez/" class="lnk">
							<span class="ara-icon-autor author x15">Thais Gutiérrez</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="18/09/2018">
					<span class="ara-icon-data date">18/09/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Què tenen aquestes motxilles que ens han fet embogir?</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/09/18/debilitats/Que-tenen-aquestes-motxilles-embogir_2090801065_56813093_597x597.jpg"
              title="Què tenen aquestes motxilles que ens han fet embogir? / INSTAGRAM/@MYKANKENBAGOFFICIAL">
       <img src="/2018/09/18/debilitats/Que-tenen-aquestes-motxilles-embogir_2090801065_56813104_766x431.jpg" width="766" height="431" alt="Què tenen aquestes motxilles que ens han fet embogir? / INSTAGRAM/@MYKANKENBAGOFFICIAL" />
    </a>
          <a href="/2018/09/18/debilitats/Que-tenen-aquestes-motxilles-embogir_2090801065_56813104_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Què tenen aquestes motxilles que ens han fet embogir? / INSTAGRAM/@MYKANKENBAGOFFICIAL"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/thais_gutierrez/" class="lnk">
					<span class="ara-icon-autor author x15">Thais Gutiérrez</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7c9ef060%3Fs%3Dt&amp;via=diariARA&amp;text=Qu%C3%A8%20tenen%20aquestes%20motxilles%20que%20ens%20han%20fet%20embogir%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7c9ef060?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Qu%C3%A8%20tenen%20aquestes%20motxilles%20que%20ens%20han%20fet%20embogir%3F%3A%20http%3A%2F%2Fara.cat%2F_7c9ef060%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Què tenen aquestes motxilles que ens han fet embogir?&amp;body=http://ara.cat/_7c9ef060?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://fluor.ara.cat/debilitats/Que-tenen-aquestes-motxilles-embogir_0_2090791008.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Teniu m&eacute;s de 30 anys per&ograve; no podeu sortir de casa sense la vostra motxilla? Tranquils, aquest article &eacute;s per a vosaltres.</p><p class="mce">Suposo que us n'heu adonat, per&ograve; en aquesta q&uuml;esti&oacute; hi ha dos b&agrave;ndols: els qui s&rsquo;han posat la motxilla Kanken, de la marca sueca Fjallraven, a l&rsquo;esquena, i han donat lloc a un fenomen de multiplicaci&oacute; similar a la reproducci&oacute; per espores, i l&rsquo;altra meitat, m&eacute;s discreta per&ograve; en el fons igualment massiva, els qui porten la motxilla Herschel, una marca que porta el nom del poble del Canad&agrave; on els avis dels dos fundadosr de l&rsquo;empresa es van instal&middot;lar quan van arribar al Canad&agrave; procedents d&rsquo;Esc&ograve;cia a principis del segle XX.</p><p class="mce">I nosaltres ens preguntem: qu&egrave; tenen aquestes motxilles que ronden entre els 70 i els 90 euros que ens han fet embogir? Un cop provades totes dues, estem en disposici&oacute; de dir quins s&oacute;n els pros i contres de cadascuna. Comen&ccedil;a el duel!</p><h3 class="mce">Fjallraven:</h3><p class="mce">-Tenen un disseny aut&egrave;nticament retro &ndash;de fet, no ha canviat des que les van crear, el 1978.</p><p class="mce">-Hi ha una infinitat de colors que faran emmudir durant hores els m&eacute;s cagadubtes.</p><p class="mce">-La mida no &eacute;s gaire gran, perfecta per al dia a dia sense tenir la sensaci&oacute; que marxes d&rsquo;excursi&oacute;.</p><p class="mce">-Les nanses s&oacute;n for&ccedil;a estretes i si carregues molt la motxilla ho acaben pagant les espatlles.</p><p class="mce">-S&rsquo;embruten molt. Tot i que es poden rentar a la rentadora, segueixen semblant brutes. No hi ha manera de treure les taques que castiguen especialment la butxaca exterior, malgrat que en funci&oacute; del color la brutor es veu m&eacute;s o menys.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2018/09/18/debilitats/dels-models-Kanken_2090801067_56813252_601x600.jpg" class="img-item mce gdatalayer_com_lnk" title="Un dels models de Kanken">
			<img src="https://fluor.ara.cat/2018/09/18/debilitats/dels-models-Kanken_2090801067_56813279_532x400.jpg" width="532" height="400" alt="Un dels models de Kanken"></a>
		<a href="https://fluor.ara.cat/2018/09/18/debilitats/dels-models-Kanken_2090801067_56813252_601x600.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Un dels models de Kanken
                <wbr></wbr>
                                    / <span class="author">INSTAGRAM/@mykankenbagofficial</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">Herschel:</h3><p class="mce">-Tenen una est&egrave;tica retro molt bonica, amb les caracter&iacute;stiques cintes de pell vertical, tot i que en realitat la marca la van fundar dos germans canadencs el 2009. Ara han ampliat l'oferta amb noves formes i colors.</p><p class="mce">-T&eacute; una mida gran i, per tant, hi pots portar m&eacute;s coses.</p><p class="mce">-La seva vida &uacute;til &eacute;s m&eacute;s llarga i millor que les de la compet&egrave;ncia sueca. No s&rsquo;embruten tant i es netegen millor.</p><p class="mce">-Les nanses s&oacute;n m&eacute;s amples i estan refor&ccedil;ades: les teves espatlles ho agrairan.</p><p class="mce">-La seva mida &eacute;s un avantatge i un inconvenient, ja que no t&rsquo;oblides mai que portes motxilla i tens la sensaci&oacute; de tornar a prim&agrave;ria.</p><p class="mce">-La varietat crom&agrave;tica no &eacute;s tan gran com en cas de les Kanken, tot i que s&rsquo;han posat les piles i han comen&ccedil;at a treballar amb els estampats. Benvinguts siguin!</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2018/09/18/debilitats/dels-models-Herschel_2090801066_56813172_483x603.jpg" class="img-item mce gdatalayer_com_lnk" title="Un dels models de Herschel">
			<img src="https://fluor.ara.cat/2018/09/18/debilitats/dels-models-Herschel_2090801066_56813410_532x299.jpg" width="532" height="299" alt="Un dels models de Herschel"></a>
		<a href="https://fluor.ara.cat/2018/09/18/debilitats/dels-models-Herschel_2090801066_56813172_483x603.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Un dels models de Herschel
                <wbr></wbr>
                                    / <span class="author">INSTAGRAM/@herschelsupply</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Motxilles analitzades, duel acabat. Ara us toca a vosaltres decidir!</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/fjallraven.html"
		       class="tag x17"
		       title="Fjallraven"><span>Fjallraven</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/kanken.html"
		       class="tag x17"
		       title="Kanken"><span>Kanken</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/herschel.html"
		       class="tag x17"
		       title="Herschel"><span>Herschel</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1537269414 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/thais_gutierrez/" title="Thais Gutiérrez">
      <img src="https://www.ara.cat/2018/07/31/thais_gutierrez.jpg?hash=4233472dcb9b7854f13bc38bbf1ce4b023937f2d" width="90" height="90" alt="Thais Gutiérrez">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/thais_gutierrez/" class="lnk">Thais Gutiérrez</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://fluor.ara.cat/debilitats/Que-tenen-aquestes-motxilles-embogir_0_2090791008.html">
				Què tenen aquestes motxilles que ens han fet embogir?
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://fluor.ara.cat/micromonstres/llocs-cafe-nens-morir-intent_0_2088391251.html">
				Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1537269414 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/Thaisgutierrez" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
              <div class="item"><a href="https://instagram.com/thaisgutierrez" class="lnk ara-icon-ig" target="_blank"><span>Instagram</span></a></div>
      </div>
<!-- /mt = 1537269414 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1537269414 -->
							</div>

			<div class="box">
								<!-- mt = 1537269508 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/micromonstres/llocs-cafe-nens-morir-intent_0_2088391251.html" title="Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)">Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/Que-tenen-aquestes-motxilles-embogir_0_2090791008.html" title="Què tenen aquestes motxilles que ens han fet embogir?">Què tenen aquestes motxilles que ens han fet embogir?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/vidapop/Instagram-canviar-quatre-habits-alimentaris_0_2084791728.html" title="Un vídeo d&#039;un minut que et pot canviar quatre hàbits alimentaris de cop">Un vídeo d&#039;un minut que et pot canviar quatre hàbits alimentaris de cop</a>
      </li>
      </ol>
</div>
<!-- /mt = 1537269508 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/09/18/ARANWS20180918_0108/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1537269231 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Què tenen aquestes motxilles que ens han fet embogir?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Què tenen aquestes motxilles que ens han fet embogir?" href="https://fluor.ara.cat/debilitats/Que-tenen-aquestes-motxilles-embogir_0_2090791008.html"
								   target="_self">Què tenen aquestes motxilles que ens han fet embogir?</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/thais_gutierrez/">
										<span class="ara-icon-autor author">Thais Gutiérrez</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/18/debilitats/dels-models-Herschel_2090801066_56813203_399x224.jpg">Què tenen aquestes motxilles que ens han fet embogir?</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Que-tenen-aquestes-motxilles-embogir_0_2090791008.html" title="Què tenen aquestes motxilles que ens han fet embogir?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/18/debilitats/dels-models-Herschel_2090801066_56813203_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Què tenen aquestes motxilles que ens han fet embogir?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 👯‍ L&#039;entrenament de fa més de trenta anys que la filla de Cindy Crawford ha heretat de la seva mare 👯‍">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="👯‍ L&#039;entrenament de fa més de trenta anys que la filla de Cindy Crawford ha heretat de la seva mare 👯‍" href="https://fluor.ara.cat/debilitats/entrenament-trenta-heretat-Cindy-Crawford_0_2082391955.html"
								   target="_self">👯‍ L&#039;entrenament de fa més de trenta anys que la filla de Cindy Crawford ha heretat de la seva mare 👯‍</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/04/talentstalentosos/Cindy-Crawford-filla-Kaia-Gerber_2082401990_56487353_399x224.png">👯‍ L&#039;entrenament de fa més de trenta anys que la filla de Cindy Crawford ha heretat de la seva mare 👯‍</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/entrenament-trenta-heretat-Cindy-Crawford_0_2082391955.html" title="👯‍ L&#039;entrenament de fa més de trenta anys que la filla de Cindy Crawford ha heretat de la seva mare 👯‍">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/04/talentstalentosos/Cindy-Crawford-filla-Kaia-Gerber_2082401990_56487353_399x224.png"
                             width="399"
                             height="224"
                             alt="👯‍ L&#039;entrenament de fa més de trenta anys que la filla de Cindy Crawford ha heretat de la seva mare 👯‍"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Adidas presenta les seves primeres vambes veganes">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Adidas presenta les seves primeres vambes veganes" href="https://fluor.ara.cat/debilitats/Adidas-presenta-primeres-vambes-veganes_0_2083591808.html"
								   target="_self">Adidas presenta les seves primeres vambes veganes</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/06/imatges/Adidas-presenta-primeres-vambes-veganes_2083601856_56526040_399x224.jpg">Adidas presenta les seves primeres vambes veganes</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Adidas-presenta-primeres-vambes-veganes_0_2083591808.html" title="Adidas presenta les seves primeres vambes veganes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/06/imatges/Adidas-presenta-primeres-vambes-veganes_2083601856_56526040_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Adidas presenta les seves primeres vambes veganes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 10 artistes famosos per seguir a Instagram">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/17/talentstalentosos/artista-Yoko-Ono_2090201064_56782307_315x177.jpg">L&#039;artista Yoko Ono</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/artistes-famosos-seguir-Instagram_0_2072192914.html" title="L&#039;artista Yoko Ono">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/17/talentstalentosos/artista-Yoko-Ono_2090201064_56782307_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;artista Yoko Ono"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/artistes-famosos-seguir-Instagram_0_2072192914.html" class="lnk gdatalayer_com_mes_contents">10 artistes famosos per seguir a Instagram</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/14/micromonstres/Cinc-llocs-cafe-morir-intent_2088401346_56716346_315x177.jpg">Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/micromonstres/llocs-cafe-nens-morir-intent_0_2088391251.html" title="Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/14/micromonstres/Cinc-llocs-cafe-morir-intent_2088401346_56716346_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/micromonstres/llocs-cafe-nens-morir-intent_0_2088391251.html" class="lnk gdatalayer_com_mes_contents">Cinc llocs per anar a fer un cafè amb nens (i no morir en l&#039;intent)</a>
    </h2>

          <div class="signature">
	<a href="/firmes/thais_gutierrez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Thais Gutiérrez</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El &#039;running&#039; dels noranta es converteix en una icona de l&#039;&#039;street style&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/13/debilitats/running-noranta-converteix-icona-street_2087801502_56703581_315x177.jpg">El &#039;running&#039; dels noranta es converteix en una icona de l&#039;&#039;street style&#039; amb la reedició de les Cell Endura</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/running-noranta-converteix-icona-street_0_2087791458.html" title="El &#039;running&#039; dels noranta es converteix en una icona de l&#039;&#039;street style&#039; amb la reedició de les Cell Endura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/13/debilitats/running-noranta-converteix-icona-street_2087801502_56703581_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El &#039;running&#039; dels noranta es converteix en una icona de l&#039;&#039;street style&#039; amb la reedició de les Cell Endura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reedició</span>
	</p>
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/running-noranta-converteix-icona-street_0_2087791458.html" class="lnk gdatalayer_com_mes_contents">El &#039;running&#039; dels noranta es converteix en una icona de l&#039;&#039;street style&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Les fotos quotidianes de Kate Moss (abans de ser Kate Moss)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/12/imatges/Portada-Kate-fotografies-Mario-Sorrenti_2087201504_56671445_315x177.jpg">Portada del llibre &#039;Kate&#039;, amb 50 fotografies de la model fetes per Mario Sorrenti</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/fotos-quotidianes-Kate-Moss_0_2087191466.html" title="Portada del llibre &#039;Kate&#039;, amb 50 fotografies de la model fetes per Mario Sorrenti">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/12/imatges/Portada-Kate-fotografies-Mario-Sorrenti_2087201504_56671445_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Portada del llibre &#039;Kate&#039;, amb 50 fotografies de la model fetes per Mario Sorrenti"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/fotos-quotidianes-Kate-Moss_0_2087191466.html" class="lnk gdatalayer_com_mes_contents">Les fotos quotidianes de Kate Moss (abans de ser Kate Moss)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Fluor, d’element químic a la creativitat periodística">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" class="lnk gdatalayer_com_mes_contents">Fluor, d’element químic a la creativitat periodística</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Fluor: Què és?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/12/Fluor-Que_2087221267_56668504_315x177.jpg">Fluor: Què és?</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/Fluor-Que_3_2087221267.html" title="Fluor: Què és?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/12/Fluor-Que_2087221267_56668504_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fluor: Què és?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/Fluor-Que_3_2087221267.html" class="lnk gdatalayer_com_mes_contents">Fluor: Què és?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Lydia Delgado, Teresa Helbig i Txell Miras: història de dos abrics i un vestit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/03/imatges/Abric-mohair-Lydia-Delgado_2081801987_56454623_315x177.jpg">Abric de mohair, de Lydia Delgado</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/historia-peces-roba_0_2077592358.html" title="Abric de mohair, de Lydia Delgado">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/03/imatges/Abric-mohair-Lydia-Delgado_2081801987_56454623_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Abric de mohair, de Lydia Delgado"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/historia-peces-roba_0_2077592358.html" class="lnk gdatalayer_com_mes_contents">Lydia Delgado, Teresa Helbig i Txell Miras: història de dos abrics i un vestit</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Un vídeo d&#039;un minut que et pot canviar quatre hàbits alimentaris de cop">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/09/08/vidapop/Instagram-canviar-quatre-habits-alimentaris_2084801752_56576893_315x177.png">Un vídeo d&#039;Instagram que et pot canviar quatre hàbits alimentaris de cop</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/Instagram-canviar-quatre-habits-alimentaris_0_2084791728.html" title="Un vídeo d&#039;Instagram que et pot canviar quatre hàbits alimentaris de cop">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/09/08/vidapop/Instagram-canviar-quatre-habits-alimentaris_2084801752_56576893_315x177.png"
                             width="300"
                             height="169"
                             alt="Un vídeo d&#039;Instagram que et pot canviar quatre hàbits alimentaris de cop"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/Instagram-canviar-quatre-habits-alimentaris_0_2084791728.html" class="lnk gdatalayer_com_mes_contents">Un vídeo d&#039;un minut que et pot canviar quatre hàbits alimentaris de cop</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1537269231 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1537269414 -->
<!-- /mt = 1537269414 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1537269405 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1537269405 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_690494027" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_690494027").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_690494027", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_690494027").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_690494027").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_690494027").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_690494027").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_690494027").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_690494027").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
									<div class="nav-item c5">
						<a href="/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Debilitats';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/debilitats/Que-tenen-aquestes-motxilles-embogir_0_2090791008.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=20968" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=20968&rand=931319136" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180918_0108" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180918_0108&rand=209021426" />
</noscript>
</body>
</html>