<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>El xandall torna a les nostres vides ( 22 models que desitjaràs!)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-11-25T18:54:02+01:00"/>
  <meta property="article:published_time" content="2019-11-25T18:22:14+01:00"/>
  <meta property="article:section" content="Debilitats"/>
  <meta property="article:tag" content="Moda,moda esportiva,esport,running,Tennis,golf,moda urbana,gimnàs,athleisure"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Triomfen models idèntics als que ja vam portar i noves creacions que no semblen gens per fer esport"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="tendencies,moda,urbana,xandall,roba,esportiva,gimnas,athleisure"/>
  <meta name="news_keywords" content="tendencies, moda, urbana, xandall, roba, esportiva, gimnas, athleisure"/>
  <meta property="og:description" content="Triomfen models idèntics als que ja vam portar i noves creacions que no semblen gens per fer esport"/>
  <meta property="og:image" content="https://fluor.ara.cat/2019/11/25/estils/xandall-colleccio-Diadora-LyleScott_2350575193_67648636_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El xandall torna a les nostres vides ( 22 models que desitjaràs!)"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/debilitats/tendencies-moda-urbana-xandall-roba-esportiva-gimnas-athleisure_0_2338566348.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Triomfen models idèntics als que ja vam portar i noves creacions que no semblen gens per fer esport"/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2019/11/25/estils/xandall-colleccio-Diadora-LyleScott_2350575193_67648636_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="El xandall torna a les nostres vides ( 22 models que desitjaràs!)"/>


    
        <!-- mt = 1574706528 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=3c32cdcdeb7aa5ee22d9e127bd3955f7" rel="stylesheet" type="text/css" />
<!-- /mt = 1574706528 -->
    <!-- mt = 1574706528 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=b4c86e32f11b1435d48c200955d132cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1574706528 -->

<!-- mt = 1574706564 -->
<!-- /mt = 1574706564 -->

<!-- mt = 1574706773 -->
<!-- /mt = 1574706773 -->

    <!-- mt = 1574704444 -->
<!-- /mt = 1574704444 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1574706528 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1574706528 -->
    <!-- mt = 1574706528 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1574706528 -->
    <!-- mt = 1574706584 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1574706584 -->
    <!-- mt = 1574706584 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1574706584 -->
    <!-- mt = 1574706528 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1574706528 -->
    <!-- mt = 1574706584 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1574706584 -->
    <!-- mt = 1574706583 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1574706583 -->
    <!-- mt = 1574706528 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1574706528 -->
    <!-- mt = 1574706528 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1574706528 -->
    <!-- mt = 1574706528 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1574706528 -->
    <!-- mt = 1574706528 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1574706528 -->
    <!-- mt = 1574706528 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1574706528 -->


    
            <link rel="alternate" title="Debilitats" href="/rss/section/20968/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Debilitats" href="/rss/debilitats/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/debilitats/tendencies-moda-urbana-xandall-roba-esportiva-gimnas-athleisure_0_2338566348.html"/>
            <link rel="amphtml" href="https://fluor.ara.cat/debilitats/tendencies-moda-urbana-xandall-roba-esportiva-gimnas-athleisure_0_2338566348.amp.html"/>
    
    <!-- mt = 1574706564 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1574706564 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Debilitats');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'JOAN CALLARISSA');
                googletag.pubads().setTargeting('tags', ['Moda','moda esportiva','esport','running','Tennis','golf','moda urbana','gimnàs','athleisure']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20191105_0228');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1574704448 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20191105_0228', 
    'fechaPublicacionNoticia':'25-11-2019', 
    'autorNoticia':'joan callarissa', 
    'idAutorNoticia':'57711', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'debilitats', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'moda,moda esportiva,esport,running,tennis,golf,moda urbana,gimnàs,athleisure', 
    'formatoNoticia':'digital', 
    'uri':'/debilitats/tendencies-moda-urbana-xandall-roba-esportiva-gimnas-athleisure_0_2338566348.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1574636400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1574706773 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1574706773 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2076374917" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2076374917").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2076374917", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2076374917").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2076374917").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2076374917").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2076374917").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2076374917").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2076374917").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1574706530 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Fluor de què?</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1574706773 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1574706773 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1574706530 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_290637795" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_290637795").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_290637795", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_290637795").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_290637795").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_290637795").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_290637795").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_290637795").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_290637795").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu" target="">Fluor de què?</a>
			</div>
					<div class="nav-item c1">
				<a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
					<div class="nav-item c1">
				<a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">JOAN CALLARISSA</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="25/11/2019">
					<span class="ara-icon-data date">25/11/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El xandall torna a les nostres vides ( 22 models que desitjaràs!)</h1>

					  <h2 class="subtitle x13">Triomfen models idèntics als que ja vam portar i noves creacions que no semblen gens per fer esport</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/11/25/estils/xandall-colleccio-Diadora-LyleScott_2350575193_67648622_1080x1080.jpg"
              title="Un dels models de la col·lecció de Diadora amb Lyle&amp;Scott / DIADORA">
       <img src="/2019/11/25/estils/xandall-colleccio-Diadora-LyleScott_2350575193_67649249_766x768.jpg" width="766" height="768" alt="Un dels models de la col·lecció de Diadora amb Lyle&amp;Scott / DIADORA" />
    </a>
          <a href="/2019/11/25/estils/xandall-colleccio-Diadora-LyleScott_2350575193_67649249_766x768.jpg" class="lightbox-trigger ara-icon-c-mes" title="Un dels models de la col·lecció de Diadora amb Lyle&amp;Scott / DIADORA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">JOAN CALLARISSA</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8b63b0cc%3Fs%3Dt&amp;via=diariARA&amp;text=El%20xandall%20torna%20a%20les%20nostres%20vides%20%28%2022%20models%20que%20desitjar%C3%A0s%21%29" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8b63b0cc?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=El%20xandall%20torna%20a%20les%20nostres%20vides%20%28%2022%20models%20que%20desitjar%C3%A0s%21%29%3A%20http%3A%2F%2Fara.cat%2F_8b63b0cc%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Fluor: El xandall torna a les nostres vides ( 22 models que desitjaràs!)&amp;body=El xandall torna a les nostres vides ( 22 models que desitjaràs!) - http://ara.cat/_8b63b0cc?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20191105_0228"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El xandall ha tornat amb for&ccedil;a a les nostres vides. Firmes cares i, a continuaci&oacute;, firmes barates s'han posat a presentar models de tota mena de teixits i amb tota mena d'inspiracions que en molts casos s&oacute;n xandalls 'stricto sensu' i, en d'altres, s&oacute;n creacions mixtes: a cavall del xandall 100% esportiu i la roba c&ograve;moda que et pots posar per anar a treballar o a estudiar. No est&agrave; clar si ha sigut la nova efervesc&egrave;ncia de l'est&egrave;tica dels noranta o la moda del running la que ha posat el xandall novament en circulaci&oacute;, per&ograve; el que est&agrave; clar &eacute;s que les marques estan disposades a tot perqu&egrave; en tinguem almenys un cadasc&uacute;. I s'ha de dir que amb la comoditat que ofereixen i com de pr&agrave;ctics s&oacute;n, costa resistir-se a aquesta moda. Aix&ograve; s&iacute;, si ho fem, fem-ho b&eacute;.</p><h2 class="mce">Lyle &amp; Scott i Diadora</h2><p class="mce">Una de les tend&egrave;ncies m&eacute;s actuals s&oacute;n les col&middot;laboracions entre diverses marques. Unes aporten un segell est&egrave;tic molt concret, les altres hi posen una qualitat molt determinada i al final queda un producte molt singular que permet tenir una mica de personalitat enmig de la invasi&oacute; <em class="mce">fashion</em> dels nostres carrers que ha propiciat Instagram.</p><p class="mce">Una bona opci&oacute; en aquest sentit &eacute;s la que han portat a terme les firmes Diadora i Lyle&amp;Scott, dos logotips molt arrelats als camps de futbol i que des de fa un temps han aconseguit fer-se un lloc al competitiu carrer gr&agrave;cies a les seves propostes est&egrave;tiques. La <em class="mce">cultura de grada</em>&nbsp;dels anys vuitanta ha sigut el fil conductor de la seva col&middot;lecci&oacute; conjunta, anomenada Young Live Forever.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/05/imatges/LyleScott-Diadora-colleccio-xandall-protagonista_2338576401_67161276_2938x3672.jpg" class="img-item mce gdatalayer_com_lnk" title="Lyle&amp;Scott i Diadora signen una col&middot;lecci&oacute; d'aire retro amb el xandall com a protagonista">
			<img src="https://fluor.ara.cat/2019/11/05/imatges/LyleScott-Diadora-colleccio-xandall-protagonista_2338576401_67161354_532x775.jpg" width="532" height="775" alt="Lyle&amp;Scott i Diadora signen una col&middot;lecci&oacute; d'aire retro amb el xandall com a protagonista"></a>
		<a href="https://fluor.ara.cat/2019/11/05/imatges/LyleScott-Diadora-colleccio-xandall-protagonista_2338576401_67161276_2938x3672.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Lyle&amp;Scott i Diadora signen una col&middot;lecci&oacute; d'aire retro amb el xandall com a protagonista
                <wbr></wbr>
                                    / <span class="author">DIADORA</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El fot&ograve;graf de la campanya ha sigut Gavin Watson, conegut pel seu treball capturant les subcultures dels 80. El primer llan&ccedil;ament d'aquesta col&middot;laboraci&oacute; presenta 5 peces que fan l'ullet a l'origen escoc&egrave;s de Lyle &amp; Scott, reinventant l'equipament del 2009 de l'Scotland FC, que havia creat Diadora originalment, i afegint&nbsp;un gir <em class="mce">streetwear</em> atrevit a l'ic&ograve;nic equipament a<em class="mce">way</em>, presentat el 2009 per primera vegada.</p><p class="mce">Les peces estrella d'aquesta col&middot;laboraci&oacute; inclouen un xandall complet amb les dues marques presents de forma cridanera &ndash;torna el xandall i tornen els logos!&ndash; i un parell de sabatilles Diadora Action remasteritzades, amb l'emblem&agrave;tica &agrave;guila daurada de Lyle &amp; Scott al tal&oacute;.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/05/imatges/LyleScott-Diadora-colleccio-xandall-protagonista_2338576402_67161355_1080x1080.jpg" class="img-item mce gdatalayer_com_lnk" title="Lyle&amp;Scott i Diadora signen una col&middot;lecci&oacute; d'aire retro amb el xandall com a protagonista">
			<img src="https://fluor.ara.cat/2019/11/05/imatges/LyleScott-Diadora-colleccio-xandall-protagonista_2338576402_67161433_532x611.jpg" width="532" height="611" alt="Lyle&amp;Scott i Diadora signen una col&middot;lecci&oacute; d'aire retro amb el xandall com a protagonista"></a>
		<a href="https://fluor.ara.cat/2019/11/05/imatges/LyleScott-Diadora-colleccio-xandall-protagonista_2338576402_67161355_1080x1080.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Lyle&amp;Scott i Diadora signen una col&middot;lecci&oacute; d'aire retro amb el xandall com a protagonista
                <wbr></wbr>
                                    / <span class="author">DIADORA</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Nike</h2><p class="mce">La immensitat creativa i productiva de la firme Nike fa que tingui disponibles una multitud enorme de xandalls. Tot i aix&ograve;, per resumir, se'ls pot separar en dos grups. Els m&eacute;s <em class="mce">mainstream </em>i els que s'ho juguen tot en el terreny est&egrave;tic i no s&oacute;n aptes per a tots els p&uacute;blics. Els primers, tot i estar sotmesos als dictats de la moda, s&oacute;n m&eacute;s discrets i permeten fer-los durar m&eacute;s anys. Sobretot si s'opta per algun dels models que la firma comercialitza id&egrave;ntics als de les equipacions d'equips de b&agrave;squet o de futbol, perqu&egrave; encara que canvi&iuml;n cada any, tenen un component d'atemporalitat molt elevat. I m&eacute;s ara que es porta tot el que &eacute;s o sembla <em class="mce">vintage</em>.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Aquest-Atmos-Nike-Porta-Air_2339776287_67208379_698x852.png" class="img-item mce gdatalayer_com_lnk" title="Aquest xandall d'Atmos per a Nike &eacute;s una reedici&oacute; d'un altre llan&ccedil;at el 1994. Porta brodat Air Max a la m&agrave;niga esquerra">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/Aquest-Atmos-Nike-Porta-Air_2339776287_67208413_340x510.png" width="340" height="510" alt="Aquest xandall d'Atmos per a Nike &eacute;s una reedici&oacute; d'un altre llan&ccedil;at el 1994. Porta brodat Air Max a la m&agrave;niga esquerra"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Aquest-Atmos-Nike-Porta-Air_2339776287_67208379_698x852.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Aquest xandall d'Atmos per a Nike &eacute;s una reedici&oacute; d'un altre llan&ccedil;at el 1994. Porta brodat Air Max a la m&agrave;niga esquerra
                <wbr></wbr>
                                    / <span class="author">NIKE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Windrunner-Nike-ajustar-lo-desitjada-Esta_2339776286_67208298_702x856.png" class="img-item mce gdatalayer_com_lnk" title="La jaqueta 'cargo' Windrunner de Nike porta un cord&oacute; a la cintura per ajustar-lo a la mida desitjada. Est&agrave; fet de nil&oacute; per&ograve; tamb&eacute; inclou malla per donar-li m&eacute;s comoditat">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/Windrunner-Nike-ajustar-lo-desitjada-Esta_2339776286_67208378_532x615.png" width="532" height="615" alt="La jaqueta 'cargo' Windrunner de Nike porta un cord&oacute; a la cintura per ajustar-lo a la mida desitjada. Est&agrave; fet de nil&oacute; per&ograve; tamb&eacute; inclou malla per donar-li m&eacute;s comoditat"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Windrunner-Nike-ajustar-lo-desitjada-Esta_2339776286_67208298_702x856.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La jaqueta 'cargo' Windrunner de Nike porta un cord&oacute; a la cintura per ajustar-lo a la mida desitjada. Est&agrave; fet de nil&oacute; per&ograve; tamb&eacute; inclou malla per donar-li m&eacute;s comoditat
                <wbr></wbr>
                                    / <span class="author">NIKE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/xandall-NBA-Cleveland-Cavaliers-Nike_2339776288_67208458_615x777.png" class="img-item mce gdatalayer_com_lnk" title="El xandall de l'equip de la NBA Cleveland Cavaliers &eacute;s un dels molts que Nike t&eacute; a la venda">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/xandall-NBA-Cleveland-Cavaliers-Nike_2339776288_67208492_340x510.png" width="340" height="510" alt="El xandall de l'equip de la NBA Cleveland Cavaliers &eacute;s un dels molts que Nike t&eacute; a la venda"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/xandall-NBA-Cleveland-Cavaliers-Nike_2339776288_67208458_615x777.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El xandall de l'equip de la NBA Cleveland Cavaliers &eacute;s un dels molts que Nike t&eacute; a la venda
                <wbr></wbr>
                                    / <span class="author">NIKE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">En el segon apartat de Nike, el de les col&middot;leccions especials, destaquen models on la creativitat s'emporta la major part de l'inter&egrave;s. Tot i aix&ograve;, tamb&eacute; hi t&eacute; molta for&ccedil;a l'aspecte tecnol&ograve;gic dels teixits, que no acaben de ser exactament els mateixos dels xandalls de tota la vida. Segurament, perqu&egrave; no estan pensats per fer esport. O almenys no perqu&egrave; aquesta sigui la seva opci&oacute; principal.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Aquest-Holiday-Collection-toc-gracies_2339776290_67208692_1600x1143.jpg" class="img-item mce gdatalayer_com_lnk" title="Aquest model de la Holiday Collection t&eacute; un toc hivernal gr&agrave;cies a estar encoixinat i t&eacute; un toc lux&oacute;s gr&agrave;cies al set&iacute; brillant amb el qual est&agrave; fet">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/Aquest-Holiday-Collection-toc-gracies_2339776290_67208726_340x510.jpg" width="340" height="510" alt="Aquest model de la Holiday Collection t&eacute; un toc hivernal gr&agrave;cies a estar encoixinat i t&eacute; un toc lux&oacute;s gr&agrave;cies al set&iacute; brillant amb el qual est&agrave; fet"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Aquest-Holiday-Collection-toc-gracies_2339776290_67208692_1600x1143.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Aquest model de la Holiday Collection t&eacute; un toc hivernal gr&agrave;cies a estar encoixinat i t&eacute; un toc lux&oacute;s gr&agrave;cies al set&iacute; brillant amb el qual est&agrave; fet
                <wbr></wbr>
                                    / <span class="author">NIKE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/colleccio-Cody-Hudson-contextos-Sobretot_2339776291_67208770_1600x1600.jpg" class="img-item mce gdatalayer_com_lnk" title="El disseny tan especial d'aquest xandall de la col&middot;lecci&oacute; de Cody Hudson el fa &uacute;til per a contextos molt m&eacute;s variats del que podria semblar. Sobretot si se'l sap combinar">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/colleccio-Cody-Hudson-contextos-Sobretot_2339776291_67208926_532x391.jpg" width="532" height="391" alt="El disseny tan especial d'aquest xandall de la col&middot;lecci&oacute; de Cody Hudson el fa &uacute;til per a contextos molt m&eacute;s variats del que podria semblar. Sobretot si se'l sap combinar"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/colleccio-Cody-Hudson-contextos-Sobretot_2339776291_67208770_1600x1600.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El disseny tan especial d'aquest xandall de la col&middot;lecci&oacute; de Cody Hudson el fa &uacute;til per a contextos molt m&eacute;s variats del que podria semblar. Sobretot si se'l sap combinar
                <wbr></wbr>
                                    / <span class="author">NIKE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/colleccio-Nike-estampats-habituals-esportiva_2339776293_67209005_2633x1975.jpg" class="img-item mce gdatalayer_com_lnk" title="La col&middot;lecci&oacute; femenina de Nike inclou models com aquests, amb estampats poc habituals de la roba esportiva. Es poden combinar amb peces urbanes de tota mena, com texans i camises">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/colleccio-Nike-estampats-habituals-esportiva_2339776293_67209040_340x255.jpg" width="340" height="255" alt="La col&middot;lecci&oacute; femenina de Nike inclou models com aquests, amb estampats poc habituals de la roba esportiva. Es poden combinar amb peces urbanes de tota mena, com texans i camises"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/colleccio-Nike-estampats-habituals-esportiva_2339776293_67209005_2633x1975.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La col&middot;lecci&oacute; femenina de Nike inclou models com aquests, amb estampats poc habituals de la roba esportiva. Es poden combinar amb peces urbanes de tota mena, com texans i camises
                <wbr></wbr>
                                    / <span class="author">NIKE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Lacoste</h2><p class="mce">Darrere del suposat classicisme de Lacoste hi ha una veritable adhesi&oacute; al batec del carrer pel que fa a tend&egrave;ncies de moda. Es nota perfectament quan s'inspecciona la part de roba esportiva de la seva web i es comprova la seva enorme extensi&oacute;. Entre tota aquesta amalgama de peces esportives de tot tipus hi destaquen uns quants xandalls, que fa temps no hi haurien sigut i que ara hi s&oacute;n i no nom&eacute;s com un complement. Entre les propostes de Lacoste s'hi poden trobar des de peces molt discretes fins a elements molt m&eacute;s rupturistes i juvenils. Sempre dins dels par&agrave;metres de la marca, nom&eacute;s faltaria.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/discrets-monocrom-cremallera-Esta-disponible_2339776297_67209477_819x821.png" class="img-item mce gdatalayer_com_lnk" title="Un dels models m&eacute;s discrets de la firma, monocrom i amb cremallera sense contrast. Est&agrave; fet de pelfa i disponible tamb&eacute; en negre">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/discrets-monocrom-cremallera-Esta-disponible_2339776297_67209555_532x514.png" width="532" height="514" alt="Un dels models m&eacute;s discrets de la firma, monocrom i amb cremallera sense contrast. Est&agrave; fet de pelfa i disponible tamb&eacute; en negre"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/discrets-monocrom-cremallera-Esta-disponible_2339776297_67209477_819x821.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Un dels models m&eacute;s discrets de la firma, monocrom i amb cremallera sense contrast. Est&agrave; fet de pelfa i disponible tamb&eacute; en negre
                <wbr></wbr>
                                    / <span class="author">LACOSTE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Xandall-Lacoste-confeccionat-tafeta-contrast_2339776301_67209790_820x819.png" class="img-item mce gdatalayer_com_lnk" title="Xandall de Lacoste confeccionat en tafet&agrave; i folrat de malla amb 'color block' i rivet en contrast.">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/Xandall-Lacoste-confeccionat-tafeta-contrast_2339776301_67209824_340x510.png" width="340" height="510" alt="Xandall de Lacoste confeccionat en tafet&agrave; i folrat de malla amb 'color block' i rivet en contrast."></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Xandall-Lacoste-confeccionat-tafeta-contrast_2339776301_67209790_820x819.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Xandall de Lacoste confeccionat en tafet&agrave; i folrat de malla amb 'color block' i rivet en contrast.
                <wbr></wbr>
                                    / <span class="author">LACOSTE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Model-colleccio-Golf-Lacoste-impermeables_2339776320_67212419_711x818.png" class="img-item mce gdatalayer_com_lnk" title="Model elegant de xandall en blau mar&iacute; de la col&middot;lecci&oacute; Golf de Lacoste. Els pantalons s&oacute;n impermeables.">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/Model-colleccio-Golf-Lacoste-impermeables_2339776320_67212810_532x615.png" width="532" height="615" alt="Model elegant de xandall en blau mar&iacute; de la col&middot;lecci&oacute; Golf de Lacoste. Els pantalons s&oacute;n impermeables."></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Model-colleccio-Golf-Lacoste-impermeables_2339776320_67212419_711x818.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Model elegant de xandall en blau mar&iacute; de la col&middot;lecci&oacute; Golf de Lacoste. Els pantalons s&oacute;n impermeables.
                <wbr></wbr>
                                    / <span class="author">LACOSTE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Xandall-pelfa-colleccio-tennis-Lacoste_2339776319_67212185_2000x2000.jpg" class="img-item mce gdatalayer_com_lnk" title="Xandall de pelfa i amb 'color block' de la col&middot;lecci&oacute; de tennis de Lacoste">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/Xandall-pelfa-colleccio-tennis-Lacoste_2339776319_67212210_532x400.jpg" width="532" height="400" alt="Xandall de pelfa i amb 'color block' de la col&middot;lecci&oacute; de tennis de Lacoste"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Xandall-pelfa-colleccio-tennis-Lacoste_2339776319_67212185_2000x2000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Xandall de pelfa i amb 'color block' de la col&middot;lecci&oacute; de tennis de Lacoste
                <wbr></wbr>
                                    / <span class="author">LACOSTE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Xandall-poliester-colleccio-Tennis-Lacoste_2339776323_67212731_818x821.png" class="img-item mce gdatalayer_com_lnk" title="Xandall de cot&oacute; i poli&egrave;ster en forma de vestit de la col&middot;lecci&oacute; Tennis de Lacoste">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/Xandall-poliester-colleccio-Tennis-Lacoste_2339776323_67212809_532x526.png" width="532" height="526" alt="Xandall de cot&oacute; i poli&egrave;ster en forma de vestit de la col&middot;lecci&oacute; Tennis de Lacoste"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Xandall-poliester-colleccio-Tennis-Lacoste_2339776323_67212731_818x821.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Xandall de cot&oacute; i poli&egrave;ster en forma de vestit de la col&middot;lecci&oacute; Tennis de Lacoste
                <wbr></wbr>
                                    / <span class="author">LACOSTE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Superdry</h2><p class="mce">Superdry &eacute;s una marca contempor&agrave;nia enfocada en productes de gamma mitjana-alta, que fusiona l'estil<em class="mce"> vintage</em> amb l'art gr&agrave;fic japon&egrave;s i alguns tocs de moda brit&agrave;nica. &Eacute;s per tot aix&ograve; que aquesta marca anglesa de fundaci&oacute; recent &ndash;data del 2003&ndash; ha aconseguit fer-se un lloc en l'imaginari col&middot;lectiu i en els carrers de les principals ciutats, on t&eacute; botigues pr&ograve;pies.</p><p class="mce">Els seus texans i camises, potser els seus productes m&eacute;s coneguts, no s&oacute;n els &uacute;nics que segueixen les tend&egrave;ncies del carrer. Per aquest motiu, la marca s'ha endinsat &uacute;ltimament en la producci&oacute; de moda esportiva i tamb&eacute; d'una col&middot;lecci&oacute; de roba per anar a esquiar. Les seves propostes esportives s&oacute;n potser de les m&eacute;s urbanes del mercat, amb<em class="mce"> looks</em> que molts mil&middot;lennials o Zetes es podrien posar fins i tot per sortir de nit.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Aquesta-Superdry-rat-penat-versatilitat-contextos_2339776310_67211168_820x1000.jpg" class="img-item mce gdatalayer_com_lnk" title="Aquesta pe&ccedil;a de Superdry t&eacute; les m&agrave;nigues de rat-penat i es de tall curt. L'estampat li dona molta versatilitat i el fa apte per a contextos nocturns">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/Aquesta-Superdry-rat-penat-versatilitat-contextos_2339776310_67212811_532x609.jpg" width="532" height="609" alt="Aquesta pe&ccedil;a de Superdry t&eacute; les m&agrave;nigues de rat-penat i es de tall curt. L'estampat li dona molta versatilitat i el fa apte per a contextos nocturns"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Aquesta-Superdry-rat-penat-versatilitat-contextos_2339776310_67211168_820x1000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Aquesta pe&ccedil;a de Superdry t&eacute; les m&agrave;nigues de rat-penat i es de tall curt. L'estampat li dona molta versatilitat i el fa apte per a contextos nocturns
                <wbr></wbr>
                                    / <span class="author">SUPERDRY</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Aquesta-Superdry-del-davantera-cremallera_2339776311_67211246_820x1000.jpg" class="img-item mce gdatalayer_com_lnk" title="Aquesta jaqueta de Superdry suma a l'auge del xandall la gran butxaca davantera i la cremallera nom&eacute;s fins la meitat del pit">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/Aquesta-Superdry-del-davantera-cremallera_2339776311_67211280_340x510.jpg" width="340" height="510" alt="Aquesta jaqueta de Superdry suma a l'auge del xandall la gran butxaca davantera i la cremallera nom&eacute;s fins la meitat del pit"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/Aquesta-Superdry-del-davantera-cremallera_2339776311_67211246_820x1000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Aquesta jaqueta de Superdry suma a l'auge del xandall la gran butxaca davantera i la cremallera nom&eacute;s fins la meitat del pit
                <wbr></wbr>
                                    / <span class="author">SUPERDRY</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/07/imatges/tendencia-reflectant-implanta-xandall-laterals_2339776314_67211481_820x1000.jpg" class="img-item mce gdatalayer_com_lnk" title="La tend&egrave;ncia del teixit reflectant s'implanta en aquest xandall de nil&oacute; a trav&eacute;s de, ribats, logos i franges laterals">
			<img src="https://fluor.ara.cat/2019/11/07/imatges/tendencia-reflectant-implanta-xandall-laterals_2339776314_67211637_532x670.jpg" width="532" height="670" alt="La tend&egrave;ncia del teixit reflectant s'implanta en aquest xandall de nil&oacute; a trav&eacute;s de, ribats, logos i franges laterals"></a>
		<a href="https://fluor.ara.cat/2019/11/07/imatges/tendencia-reflectant-implanta-xandall-laterals_2339776314_67211481_820x1000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La tend&egrave;ncia del teixit reflectant s'implanta en aquest xandall de nil&oacute; a trav&eacute;s de, ribats, logos i franges laterals
                <wbr></wbr>
                                    / <span class="author">SUPERDRY</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Under Armour</h2><p class="mce">La firma nord-americana Under Armour va agafar embranzida el 1999, tres anys despr&eacute;s de la seva fundaci&oacute;, quan Warner Brothers va trucar el seu propietari perqu&egrave; disseny&eacute;s el vestuari de dues de les seves pel&middot;l&iacute;cules. Des de llavors, la firma que va comen&ccedil;ar al soterrani de casa l'&agrave;via del fundador, Kevin Plank, t&eacute; una enorme quantitat de propostes tant per a home com per a dona. Tot i que el seu fet diferencial com a marca &eacute;s la tecnologia dels seus teixits, l'est&egrave;tica ha guanyat molt terreny any rere any. Per aquest motiu, presenta xandalls que abracen les tend&egrave;ncies del carrer per portar-les un pas m&eacute;s enll&agrave;, per&ograve; fent servir teixits amb virtuts i qualitats per sobre de la mitjana. Alguns s&oacute;n m&eacute;s discrets que d'altres, tant els m&eacute;s atrevits com els m&eacute;s discrets tenen dret a anar amb xandalls del segle XXI.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/21/imatges/Under-Armour-encoixinat-temperatura-transpirar_2348175311_67541783_825x880.png" class="img-item mce gdatalayer_com_lnk" title="Un model d'Under Armour sense m&agrave;nigues amb un patr&oacute; d'encoixinat pensat per augmentar la temperatura per&ograve; transpirar">
			<img src="https://fluor.ara.cat/2019/11/21/imatges/Under-Armour-encoixinat-temperatura-transpirar_2348175311_67541808_532x400.png" width="532" height="400" alt="Un model d'Under Armour sense m&agrave;nigues amb un patr&oacute; d'encoixinat pensat per augmentar la temperatura per&ograve; transpirar"></a>
		<a href="https://fluor.ara.cat/2019/11/21/imatges/Under-Armour-encoixinat-temperatura-transpirar_2348175311_67541783_825x880.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Un model d'Under Armour sense m&agrave;nigues amb un patr&oacute; d'encoixinat pensat per augmentar la temperatura per&ograve; transpirar
                <wbr></wbr>
                                    / <span class="author">UNDER ARMOUR</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/21/imatges/Model-utilitza-teixit-repellent-transpirable_2348175312_67541861_827x872.png" class="img-item mce gdatalayer_com_lnk" title="Model que utilitza un teixit repel&middot;lent a l'aigua per&ograve; transpirable al mateix temps">
			<img src="https://fluor.ara.cat/2019/11/21/imatges/Model-utilitza-teixit-repellent-transpirable_2348175312_67541886_532x400.png" width="532" height="400" alt="Model que utilitza un teixit repel&middot;lent a l'aigua per&ograve; transpirable al mateix temps"></a>
		<a href="https://fluor.ara.cat/2019/11/21/imatges/Model-utilitza-teixit-repellent-transpirable_2348175312_67541861_827x872.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Model que utilitza un teixit repel&middot;lent a l'aigua per&ograve; transpirable al mateix temps
                <wbr></wbr>
                                    / <span class="author">UNDER ARMOUR</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/21/imatges/Model-elastic-lleuger-capillaritza-rapidament_2348175314_67542017_827x867.png" class="img-item mce gdatalayer_com_lnk" title="Model amb un teixit el&agrave;stic i lleuger que, a m&eacute;s, capil&middot;laritza la suor i s'asseca r&agrave;pidament">
			<img src="https://fluor.ara.cat/2019/11/21/imatges/Model-elastic-lleuger-capillaritza-rapidament_2348175314_67542051_340x510.png" width="340" height="510" alt="Model amb un teixit el&agrave;stic i lleuger que, a m&eacute;s, capil&middot;laritza la suor i s'asseca r&agrave;pidament"></a>
		<a href="https://fluor.ara.cat/2019/11/21/imatges/Model-elastic-lleuger-capillaritza-rapidament_2348175314_67542017_827x867.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Model amb un teixit el&agrave;stic i lleuger que, a m&eacute;s, capil&middot;laritza la suor i s'asseca r&agrave;pidament
                <wbr></wbr>
                                    / <span class="author">UNDER ARMOUR</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Adidas</h2><p class="mce">De la inabastable producci&oacute; de l'empresa d'origen alemany Adidas, el carrer n'&eacute;s ple de mostres. No obstant, els &uacute;ltims temps han triomfat dos models de la seva l&iacute;nia Originals que tot i que s&oacute;n c&ograve;modes i permeten fer esport, el seu dest&iacute; ha sigut formar part de la vida quotidiana de les persones que els han fet seus. Aquests dos models s&oacute;n monocolors i es diferencien entre ells pel coll de la jaqueta i el camal, uns amb goma i els altres sense. Es tracta dels models BB Tracksuit i SST Tracksuit. Estan fabricats amb poli&egrave;ster reciclat i s&oacute;n models pr&agrave;cticament id&egrave;ntics tan per a homes com per a dones.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/21/imatges/Model-SST-caracteristiques-blanques-manigues_2348175318_67542329_511x555.png" class="img-item mce gdatalayer_com_lnk" title="Model SST en color negre, amb el coll de goma i les caracter&iacute;stiques franges blanques a les m&agrave;nigues">
			<img src="https://fluor.ara.cat/2019/11/21/imatges/Model-SST-caracteristiques-blanques-manigues_2348175318_67542407_532x576.png" width="532" height="576" alt="Model SST en color negre, amb el coll de goma i les caracter&iacute;stiques franges blanques a les m&agrave;nigues"></a>
		<a href="https://fluor.ara.cat/2019/11/21/imatges/Model-SST-caracteristiques-blanques-manigues_2348175318_67542329_511x555.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Model SST en color negre, amb el coll de goma i les caracter&iacute;stiques franges blanques a les m&agrave;nigues
                <wbr></wbr>
                                    / <span class="author">ADIDAS</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/21/imatges/model-BB-Tracksuit-dels-Comparteix_2348175322_67542642_537x704.png" class="img-item mce gdatalayer_com_lnk" title="El model BB Tracksuit en color 'vapour steel' no te ni goma al coll de la jaqueta ni al final dels camals dels pantalons. Comparteix amb el model SSt les franges laterals a les dues parts del xandall">
			<img src="https://fluor.ara.cat/2019/11/21/imatges/model-BB-Tracksuit-dels-Comparteix_2348175322_67542720_532x693.png" width="532" height="693" alt="El model BB Tracksuit en color 'vapour steel' no te ni goma al coll de la jaqueta ni al final dels camals dels pantalons. Comparteix amb el model SSt les franges laterals a les dues parts del xandall"></a>
		<a href="https://fluor.ara.cat/2019/11/21/imatges/model-BB-Tracksuit-dels-Comparteix_2348175322_67542642_537x704.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El model BB Tracksuit en color 'vapour steel' no te ni goma al coll de la jaqueta ni al final dels camals dels pantalons. Comparteix amb el model SSt les franges laterals a les dues parts del xandall
                <wbr></wbr>
                                    / <span class="author">ADIDAS</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/11/21/imatges/paleta-colors-disponibles-aquests-suggerent_2348175324_67542799_603x713.png" class="img-item mce gdatalayer_com_lnk" title="La paleta de colors en qu&egrave; estan disponibles aquests models &eacute;s molt &agrave;mplia i suggerent">
			<img src="https://fluor.ara.cat/2019/11/21/imatges/paleta-colors-disponibles-aquests-suggerent_2348175324_67542877_532x622.png" width="532" height="622" alt="La paleta de colors en qu&egrave; estan disponibles aquests models &eacute;s molt &agrave;mplia i suggerent"></a>
		<a href="https://fluor.ara.cat/2019/11/21/imatges/paleta-colors-disponibles-aquests-suggerent_2348175324_67542799_603x713.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La paleta de colors en qu&egrave; estan disponibles aquests models &eacute;s molt &agrave;mplia i suggerent
                <wbr></wbr>
                                    / <span class="author">ADIDAS</span>
                            </p>
        </figcaption></figure><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/moda.html"
		       class="tag x17"
		       title="Moda"><span>Moda</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/moda_esportiva.html"
		       class="tag x17"
		       title="moda esportiva"><span>moda esportiva</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/esport.html"
		       class="tag x17"
		       title="esport"><span>esport</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/running.html"
		       class="tag x17"
		       title="running"><span>running</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/tennis.html"
		       class="tag x17"
		       title="Tennis"><span>Tennis</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/golf.html"
		       class="tag x17"
		       title="golf"><span>golf</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/moda_urbana.html"
		       class="tag x17"
		       title="moda urbana"><span>moda urbana</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/gimnas.html"
		       class="tag x17"
		       title="gimnàs"><span>gimnàs</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/athleisure.html"
		       class="tag x17"
		       title="athleisure"><span>athleisure</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1574706583 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/talentstalentosos/Treatwell-enceta-campanya-donacio-cabell-mechones-solidarios-desembre_0_2348165293.html" title="Treatwell enceta una campanya de donació de cabell fins al 31 de desembre">Treatwell enceta una campanya de donació de cabell fins al 31 de desembre</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/nadalenc-Kathe-Wohlfahrt-arriba-Barcelona_0_2339166241.html" title="El poble nadalenc de Käthe Wohlfahrt arriba a Barcelona">El poble nadalenc de Käthe Wohlfahrt arriba a Barcelona</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/tendencies-moda-urbana-xandall-roba-esportiva-gimnas-athleisure_0_2338566348.html" title="El xandall torna a les nostres vides ( 22 models que desitjaràs!)">El xandall torna a les nostres vides ( 22 models que desitjaràs!)</a>
      </li>
      </ol>
</div>
<!-- /mt = 1574706583 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/11/05/ARANWS20191105_0228/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1574706692 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El xandall torna a les nostres vides ( 22 models que desitjaràs!)">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El xandall torna a les nostres vides ( 22 models que desitjaràs!)" href="https://fluor.ara.cat/debilitats/tendencies-moda-urbana-xandall-roba-esportiva-gimnas-athleisure_0_2338566348.html"
								   target="_self">El xandall torna a les nostres vides ( 22 models que desitjaràs!)</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/25/estils/xandall-colleccio-Diadora-LyleScott_2350575193_67648651_399x224.jpg">El xandall torna a les nostres vides ( 22 models que desitjaràs!)</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/tendencies-moda-urbana-xandall-roba-esportiva-gimnas-athleisure_0_2338566348.html" title="El xandall torna a les nostres vides ( 22 models que desitjaràs!)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/25/estils/xandall-colleccio-Diadora-LyleScott_2350575193_67648651_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El xandall torna a les nostres vides ( 22 models que desitjaràs!)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El poble nadalenc de Käthe Wohlfahrt arriba a Barcelona">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El poble nadalenc de Käthe Wohlfahrt arriba a Barcelona" href="https://fluor.ara.cat/debilitats/nadalenc-Kathe-Wohlfahrt-arriba-Barcelona_0_2339166241.html"
								   target="_self">El poble nadalenc de Käthe Wohlfahrt arriba a Barcelona</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/07/estils/Interior-establiment-ubicat-Banys-Barcelona_2339776148_67193457_399x224.jpg">El poble nadalenc de Käthe Wohlfahrt arriba a Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/nadalenc-Kathe-Wohlfahrt-arriba-Barcelona_0_2339166241.html" title="El poble nadalenc de Käthe Wohlfahrt arriba a Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/07/estils/Interior-establiment-ubicat-Banys-Barcelona_2339776148_67193457_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El poble nadalenc de Käthe Wohlfahrt arriba a Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Brussosa celebra 10 anys amb nova botiga a Barcelona">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Brussosa celebra 10 anys amb nova botiga a Barcelona" href="https://fluor.ara.cat/debilitats/Brussosa-anys-botiga-Barcelona-via-augusta_0_2347565313.html"
								   target="_self">Brussosa celebra 10 anys amb nova botiga a Barcelona</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/20/imatges/Brussosa-celebra-anys-botiga-Barcelona_2347575337_67512455_399x224.jpg">Brussosa celebra 10 anys amb nova botiga a Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Brussosa-anys-botiga-Barcelona-via-augusta_0_2347565313.html" title="Brussosa celebra 10 anys amb nova botiga a Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/20/imatges/Brussosa-celebra-anys-botiga-Barcelona_2347575337_67512455_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Brussosa celebra 10 anys amb nova botiga a Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Bershka llança una col·lecció pensada per brillar (fins i tot en la foscor)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/22/debilitats/Tommy-Genesis-vestida-Bershka-Tidal_2348775390_67585947_315x177.jpg">Tommy Genesis vestida amb roba de la línia que Bershka ha signat amb Tidal</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Bershka-colleccio-tidal-tommy-genesis-roba-brillant_0_2348765294.html" title="Tommy Genesis vestida amb roba de la línia que Bershka ha signat amb Tidal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/22/debilitats/Tommy-Genesis-vestida-Bershka-Tidal_2348775390_67585947_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tommy Genesis vestida amb roba de la línia que Bershka ha signat amb Tidal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Bershka-colleccio-tidal-tommy-genesis-roba-brillant_0_2348765294.html" class="lnk gdatalayer_com_mes_contents">Bershka llança una col·lecció pensada per brillar (fins i tot en la foscor)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Treatwell enceta una campanya de donació de cabell fins al 31 de desembre">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/21/talentstalentosos/Treatwell-enceta-campanya-donacio-desembre_2348175332_67543513_315x177.png">Treatwell enceta una campanya de donació de cabell fins al 31 de desembre</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/talentstalentosos/Treatwell-enceta-campanya-donacio-cabell-mechones-solidarios-desembre_0_2348165293.html" title="Treatwell enceta una campanya de donació de cabell fins al 31 de desembre">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/21/talentstalentosos/Treatwell-enceta-campanya-donacio-desembre_2348175332_67543513_315x177.png"
                             width="300"
                             height="169"
                             alt="Treatwell enceta una campanya de donació de cabell fins al 31 de desembre"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/talentstalentosos/Treatwell-enceta-campanya-donacio-cabell-mechones-solidarios-desembre_0_2348165293.html" class="lnk gdatalayer_com_mes_contents">Treatwell enceta una campanya de donació de cabell fins al 31 de desembre</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Els restaurants Cachitos enceten unes jornades dedicades a la tòfona i els bolets">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/20/menjarseelmon/restaurants-Cachitos-enceten-jornades-dedicades_2347575449_67521533_315x177.jpg">Els restaurants Cachitos enceten unes jornades dedicades a la tòfona i els bolets</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/restaurants-Cachitos-enceten-jornades-dedicades_0_2347565391.html" title="Els restaurants Cachitos enceten unes jornades dedicades a la tòfona i els bolets">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/20/menjarseelmon/restaurants-Cachitos-enceten-jornades-dedicades_2347575449_67521533_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els restaurants Cachitos enceten unes jornades dedicades a la tòfona i els bolets"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/restaurants-Cachitos-enceten-jornades-dedicades_0_2347565391.html" class="lnk gdatalayer_com_mes_contents">Els restaurants Cachitos enceten unes jornades dedicades a la tòfona i els bolets</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Un restaurant inspirat en &#039;El gatopardo&#039; de Visconti al cor de l&#039;Eixample">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/19/imatges/DARIAL-PRESS_2346975513_67497020_315x177.jpg">El restaurant Le Léopard, dins l&#039;espai Darial del carrer Ausiàs March número 37</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/restaurant-Le-leopard-Il-Gattopardo-Visconti-Eixample-espai-darial_0_2346965445.html" title="El restaurant Le Léopard, dins l&#039;espai Darial del carrer Ausiàs March número 37">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/19/imatges/DARIAL-PRESS_2346975513_67497020_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El restaurant Le Léopard, dins l&#039;espai Darial del carrer Ausiàs March número 37"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/restaurant-Le-leopard-Il-Gattopardo-Visconti-Eixample-espai-darial_0_2346965445.html" class="lnk gdatalayer_com_mes_contents">Un restaurant inspirat en &#039;El gatopardo&#039; de Visconti al cor de l&#039;Eixample</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Juanjo Villalba debuta amb una col·lecció entre el desamor i el món de la construcció">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/14/Dos-colleccio-Juanjo-Villalba-Mitologia_2343975801_67386247_315x177.jpg">Dos looks de la col·lecció de Juanjo Villalba &#039;Mitologia emocional&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/Juanjo-Villalba-dissenyador-colleccio-construccio_0_2343965748.html" title="Dos looks de la col·lecció de Juanjo Villalba &#039;Mitologia emocional&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/14/Dos-colleccio-Juanjo-Villalba-Mitologia_2343975801_67386247_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Dos looks de la col·lecció de Juanjo Villalba &#039;Mitologia emocional&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/Juanjo-Villalba-dissenyador-colleccio-construccio_0_2343965748.html" class="lnk gdatalayer_com_mes_contents">Juanjo Villalba debuta amb una col·lecció entre el desamor i el món de la construcció</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Legisladors de Florida promouen una guia del &quot;matrimoni saludable&quot; per frenar els divorcis">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/02/02/Divorcis-dificils-sequeles-proposta-lectura_2172992684_60035858_315x177.jpg">Divorcis difícils: les seqüeles  en els fills  Una proposta  De lectura Com es pot reduir la tensió</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/Legisladors-Florida-Guia-matrimoni-saludable_0_2341565956.html" title="Divorcis difícils: les seqüeles  en els fills  Una proposta  De lectura Com es pot reduir la tensió">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/02/02/Divorcis-dificils-sequeles-proposta-lectura_2172992684_60035858_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Divorcis difícils: les seqüeles  en els fills  Una proposta  De lectura Com es pot reduir la tensió"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/Legisladors-Florida-Guia-matrimoni-saludable_0_2341565956.html" class="lnk gdatalayer_com_mes_contents">Legisladors de Florida promouen una guia del &quot;matrimoni saludable&quot; per frenar els divorcis</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Les camises de quadres tornen amb força (i amb tota mena de quadres)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/10/estils/camises-quadres-tornen-forca-tota_2341576041_67278337_315x177.jpg">Les camises de quadres tornen amb força (i amb tota mena de quadres)</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/tendencies-moda-camises-quadres_0_2341565942.html" title="Les camises de quadres tornen amb força (i amb tota mena de quadres)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/10/estils/camises-quadres-tornen-forca-tota_2341576041_67278337_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les camises de quadres tornen amb força (i amb tota mena de quadres)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/tendencies-moda-camises-quadres_0_2341565942.html" class="lnk gdatalayer_com_mes_contents">Les camises de quadres tornen amb força (i amb tota mena de quadres)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Paco Pérez renova el restaurant L&#039;Eggs de passeig de Gràcia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/09/menjarseelmon/Paco-Perez-Eggs-Passeig-Gracia_2340976152_67264169_315x177.png">Paco Pérez renova el restaurant L&#039;Eggs de passeig de Gràcia</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/Paco-Perez-restaurant-Eggs-Passeig-Gracia-nova-carta_0_2340966090.html" title="Paco Pérez renova el restaurant L&#039;Eggs de passeig de Gràcia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/09/menjarseelmon/Paco-Perez-Eggs-Passeig-Gracia_2340976152_67264169_315x177.png"
                             width="300"
                             height="169"
                             alt="Paco Pérez renova el restaurant L&#039;Eggs de passeig de Gràcia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/Paco-Perez-restaurant-Eggs-Passeig-Gracia-nova-carta_0_2340966090.html" class="lnk gdatalayer_com_mes_contents">Paco Pérez renova el restaurant L&#039;Eggs de passeig de Gràcia</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1574706692 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1574706528 -->
<!-- /mt = 1574706528 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1574706773 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1574706773 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_173877045" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_173877045").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_173877045", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_173877045").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_173877045").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_173877045").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_173877045").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_173877045").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_173877045").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
									<div class="nav-item c5">
						<a href="/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Debilitats';
    _sf_async_config.authors = 'JOAN CALLARISSA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/debilitats/tendencies-moda-urbana-xandall-roba-esportiva-gimnas-athleisure_0_2338566348.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=20968" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=20968&rand=1464828597" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20191105_0228" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20191105_0228&rand=1365858515" />
</noscript>
</body>
</html>