<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>Ajoblanco, cinc anys de cuina de producte i ànima nocturna</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-04-17T11:06:06+02:00"/>
  <meta property="article:published_time" content="2019-04-17T11:06:02+02:00"/>
  <meta property="article:section" content="MenjarseElMón"/>
  <meta property="article:tag" content="restaurants de barcelona,tuset,Bocaccio,restauració,vida nocturna"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Una carta que mescla tendència i clàssics a parts iguals s&#039;ha fet un lloc al carrer Tuset"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Ajoblanco,cinc,convertit,restaurant,consens"/>
  <meta name="news_keywords" content="Ajoblanco, cinc, convertit, restaurant, consens"/>
  <meta property="og:description" content="Una carta que mescla tendència i clàssics a parts iguals s&#039;ha fet un lloc al carrer Tuset"/>
  <meta property="og:image" content="https://fluor.ara.cat/2019/04/17/menjarseelmon/Ajoblanco-convertit-restaurant-consens-nocturna_2217388362_62063692_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Ajoblanco, cinc anys de cuina de producte i ànima nocturna"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/menjarseelmon/Ajoblanco-cinc-convertit-restaurant-consens_0_2217378332.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Una carta que mescla tendència i clàssics a parts iguals s&#039;ha fet un lloc al carrer Tuset"/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2019/04/17/menjarseelmon/Ajoblanco-convertit-restaurant-consens-nocturna_2217388362_62063692_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="Ajoblanco, cinc anys de cuina de producte i ànima nocturna"/>


    
        <!-- mt = 1555492547 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=21e3db1bc894108c3bfbc6fe228b462c" rel="stylesheet" type="text/css" />
<!-- /mt = 1555492547 -->
    <!-- mt = 1555492547 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=671430c5d1a1d6dc3e328b2c4e6c79cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1555492547 -->

<!-- mt = 1555492547 -->
<!-- /mt = 1555492547 -->

<!-- mt = 1555492691 -->
<!-- /mt = 1555492691 -->

    <!-- mt = 1555492580 -->
<!-- /mt = 1555492580 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=b4040109d2b5171a090f0130be151e5d"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1555492548 -->
    <!-- mt = 1555492548 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1555492548 -->


    
            <link rel="alternate" title="MenjarseElMón" href="/rss/section/20966/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="MenjarseElMón" href="/rss/menjarseelmon/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/menjarseelmon/Ajoblanco-cinc-convertit-restaurant-consens_0_2217378332.html"/>
    
    <!-- mt = 1555492548 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1555492548 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'MenjarseElMón');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'FLUOR');
                googletag.pubads().setTargeting('tags', ['restaurants de barcelona','tuset','Bocaccio','restauració','vida nocturna']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190417_0092');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1555491976 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190417_0092', 
    'fechaPublicacionNoticia':'17-04-2019', 
    'autorNoticia':'fluor', 
    'idAutorNoticia':'57711', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'menjarseelmón', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'restaurants de barcelona,tuset,bocaccio,restauració,vida nocturna', 
    'formatoNoticia':'digital', 
    'uri':'/menjarseelmon/Ajoblanco-cinc-convertit-restaurant-consens_0_2217378332.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1555452000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1555492582 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1555492582 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1035596060" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1035596060").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1035596060", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1035596060").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1035596060").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1035596060").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1035596060").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1035596060").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1035596060").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1555492583 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Fluor de què?</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1555492582 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1555492582 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1555492583 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_153523990" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_153523990").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_153523990", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_153523990").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_153523990").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_153523990").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_153523990").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_153523990").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_153523990").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu" target="">Fluor de què?</a>
			</div>
					<div class="nav-item c1">
				<a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
					<div class="nav-item c1">
				<a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">FLUOR</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="17/04/2019">
					<span class="ara-icon-data date">17/04/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Ajoblanco, cinc anys de cuina de producte i ànima nocturna</h1>

					  <h2 class="subtitle x13">Una carta que mescla tendència i clàssics a parts iguals s'ha fet un lloc al carrer Tuset</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/04/17/menjarseelmon/Ajoblanco-convertit-restaurant-consens-nocturna_2217388362_62063678_972x648.jpg"
              title="L&#039;Ajoblanco fa cinc anys convertit en un restaurant de consens (i ànima nocturna) / AJOBLANCO">
       <img src="/2019/04/17/menjarseelmon/Ajoblanco-convertit-restaurant-consens-nocturna_2217388362_62063689_766x431.jpg" width="766" height="431" alt="L&#039;Ajoblanco fa cinc anys convertit en un restaurant de consens (i ànima nocturna) / AJOBLANCO" />
    </a>
          <a href="/2019/04/17/menjarseelmon/Ajoblanco-convertit-restaurant-consens-nocturna_2217388362_62063689_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="L&#039;Ajoblanco fa cinc anys convertit en un restaurant de consens (i ànima nocturna) / AJOBLANCO"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">FLUOR</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_842a821c%3Fs%3Dt&amp;via=diariARA&amp;text=Ajoblanco%2C%20cinc%20anys%20de%20cuina%20de%20producte%20i%20%C3%A0nima%20nocturna" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_842a821c?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Ajoblanco%2C%20cinc%20anys%20de%20cuina%20de%20producte%20i%20%C3%A0nima%20nocturna%3A%20http%3A%2F%2Fara.cat%2F_842a821c%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Fluor: Ajoblanco, cinc anys de cuina de producte i ànima nocturna&amp;body=Ajoblanco, cinc anys de cuina de producte i ànima nocturna - http://ara.cat/_842a821c?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://fluor.ara.cat/menjarseelmon/Ajoblanco-cinc-convertit-restaurant-consens_0_2217378332.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Ja han passat cinc anys des que el restaurant Ajoblanco va obrir al concorregut carrer Tuset, amb alta densitat d'homes de negocis durant el dia i de joves amb ganes de festa a la nit. El buc ins&iacute;gnia del Grup Lombardo ha aconseguit en aquest temps fer-se un lloc en aquell competitiu carrer amb ofertes gastron&ograve;miques de renom com la del Feroz o un restaurant de Carles Abellan.</p><p class="mce">L'Ajoblanco, ubicat on anys enrere hi havia el Bocaccio, mira enrere amb una decoraci&oacute; amb tocs 'vintage' i retro &ndash;'made in' L&aacute;zaro Rosa-Viol&aacute;n, que es va inspirar en els anys 20 nord-americans&ndash;, per&ograve; mira endavant amb una carta plena de plats de tend&egrave;ncia que no oblida els grans cl&agrave;ssics de la cuina de mercat, de la qual t&eacute; el producte com a emblema. I &eacute;s que el producte de primera &eacute;s, tant per als plats m&eacute;s tradicionals com per als que m&eacute;s triomfen &uacute;ltimament, la principal preocupaci&oacute; a la cuina, tal com es demostra al paladar. Aquesta mescla entre plats de sempre &ndash;presentats modernament&ndash; i plats que han arribat per quedar-se des d'arreu del m&oacute;n &eacute;s la que fa que el restaurant sigui un lloc de consens, on un variat i nombr&oacute;s grup d'amics pot trobar satisfacci&oacute; individual i col&middot;lectiva.</p><p class="mce">Tal com expliquen els responsables del local, la carta s'elabora "en funci&oacute; de la disponibilitat de productes". Un punt de partida per proposar al client tapes cl&agrave;ssiques com els calamars de platja &ndash;amb un allioli suau i ratlladura de llima marinada per sobre&ndash;, unes croquetes de pernil &ndash;molt intenses i corpulentes&ndash; o de gorgonzola, un pop 'a feira' &ndash;molt demanat!&ndash; i l'amanida amb ventresca de tonyina.</p><p class="mce">Tamb&eacute; destaquen entrants absolutament en tend&egrave;ncia a tots els llocs de moda de la ciutat, com el 'ceviche' &ndash;que ells fan amb reig&ndash;, el carpaccio de vedella, el wok de verdures i gambes estil thai o el canel&oacute; de salm&oacute; i gambes, una forma suau d'encarar la nit si toca sortir a ballar a alguna discoteca del voltant.</p><p class="mce"></p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BuyeEEnAAig/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12"><div style="padding: 16px;" class="mce"><div style="display: flex; flex-direction: row; align-items: center;" class="mce"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;" class="mce"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;" class="mce"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;" class="mce"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;" class="mce"></div></div></div><div style="padding: 19% 0;" class="mce"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;" class="mce"></div><div style="padding-top: 8px;" class="mce"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;" class="mce">Ver esta publicaci&oacute;n en Instagram</div></div><p style="margin: 8px 0 0 0; padding: 0 4px;" class="x9"><a href="https://www.instagram.com/p/BuyeEEnAAig/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">La terminamos de cocinar al horno... . . . #paella #sabado#dissabte #&ntilde;am&ntilde;am#tuset#upperdiagonal #paellalovers#comidacasera#acomer#barcelonafood#bcngourmet#bcnfood#barcelonaeats#barcelonafoodies#barcelonarestaurants#bcnfood#bcnrestaurants#bcndelicatessen#foodiesbcn#foodbcn#barcelonarestaurant#catalanfood #comerenbarcelona#bcnfoodguide#instafood#eatinbarcelona</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;" class="x9">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/ajoblancobcn/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk"> Restaurante de Barcelona</a> (@ajoblancobcn) el 9 Mar, 2019 a las 5:05 PST</p></div></blockquote><p class="mce"></p><p class="mce"><script async="" src="//www.instagram.com/embed.js"></script></p><p class="mce">No obstant, el local t&eacute; bones refer&egrave;ncies pel que fa als arrossos, dels quals ofereix tots els b&agrave;sics: des del del senyoret fins a la paella de peix i marisc feta amb arr&ograve;s de Pals, passant tamb&eacute; per un nou cl&agrave;ssic a casa nostra com el risotto de calamars&oacute; amb arr&ograve;s venere.</p><p class="mce"></p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BwAW2-hhcg5/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12"><div style="padding: 16px;" class="mce"><div style="display: flex; flex-direction: row; align-items: center;" class="mce"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;" class="mce"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;" class="mce"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;" class="mce"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;" class="mce"></div></div></div><div style="padding: 19% 0;" class="mce"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;" class="mce"></div><div style="padding-top: 8px;" class="mce"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;" class="mce">Ver esta publicaci&oacute;n en Instagram</div></div><p style="margin: 8px 0 0 0; padding: 0 4px;" class="x9"><a href="https://www.instagram.com/p/BwAW2-hhcg5/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">Hace unos d&iacute;as @mariaboines vino a probar algunos de los platos que compondr&aacute;n nuestra nueva oferta gastron&oacute;mica y comparti&oacute; esta foto del renovado Steak Tartar de vaca vieja, cortado a mano, con alcaparras fritas y acompa&ntilde;ado de tostadas de pan de oliva &#128522; Pr&oacute;ximamente estrenaremos Carta Nueva por lo que te aconsejamos que est&eacute;s atento para ser el primero en venir a descubrir todas las las novedades de #Ajoblancobcn &#128578; &iexcl;&iexcl;Estamos seguros que vamos a sorprenderte!! &#128521;</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;" class="x9">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/ajoblancobcn/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk"> Restaurante de Barcelona</a> (@ajoblancobcn) el 8 Abr, 2019 a las 12:02 PDT</p></div></blockquote><p class="mce"></p><p class="mce"><script async="" src="//www.instagram.com/embed.js"></script></p><p class="mce">Amb els plats principals &eacute;s on m&eacute;s clar queda que juguen a la lliga del producte, amb peixos i talls de carn de primer ordre. Per exemple, s'hi pot trobar turbot, que cuinen a la donostiarra, t&agrave;rtar de tonyina amb guacamole &ndash;acompanyat de flors i amb unes racions generoses&ndash;, el pop a la graella &ndash;amb un parmentier fet amb 'piment&oacute;n de la vera'&ndash;, la mitjana de vaca vella de Girona, l'entrecot amb salsa Jack Daniels o la 'tagliata' de bou.</p><p class="mce"></p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BorLCknguKb/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12"><div style="padding: 16px;" class="mce"><div style="display: flex; flex-direction: row; align-items: center;" class="mce"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;" class="mce"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;" class="mce"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;" class="mce"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;" class="mce"></div></div></div><div style="padding: 19% 0;" class="mce"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;" class="mce"></div><div style="padding-top: 8px;" class="mce"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;" class="mce">Ver esta publicaci&oacute;n en Instagram</div></div><p style="margin: 8px 0 0 0; padding: 0 4px;" class="x9"><a href="https://www.instagram.com/p/BorLCknguKb/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk">&iexcl;&iexcl;Feliz D&iacute;a del Pulpo!! &#128025; Aprovechamos la ocasi&oacute;n para preguntarte cu&aacute;l es tu plato favorito de pulpo de los dos que tenemos en carta&#10068;&#10068;&#10069;&#10069; &#9642;Pulpo a la Parrilla con parmentier y emulsi&oacute;n de piment&oacute;n &#129316; &#9642;El tradicional Pulpo "A Feira" &#128525; &iexcl;&iexcl;QUEREMOS SABERLO!! &#128579;&#128578;</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;" class="x9">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/ajoblancobcn/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener" class="mce gdatalayer_com_lnk"> Restaurante de Barcelona</a> (@ajoblancobcn) el 8 Oct, 2018 a las 6:55 PDT</p></div></blockquote><p class="mce"></p><p class="mce"><script async="" src="//www.instagram.com/embed.js"></script></p><p class="mce">La proposta d'Ajoblanco no s'acaba a la taula, ja que tamb&eacute; ofereix cocteleria d'autor i cl&agrave;ssics com mojitos, caipirinhes, margarites o daiquiris. Una proposta ideal si la visita &eacute;s en nits de cap de setmana, ja que un DJ amenitza la vetllada nocturna que tot just comen&ccedil;a. A m&eacute;s, per als m&eacute;s cl&agrave;ssics, es permet triar tamb&eacute; entre una extensa llista de licors i destil&middot;lats 'premium'.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2019/04/17/imatges/barra-coctels-Ajoblanco-del-menjador_2217388365_62063907_3543x2451.jpg" class="img-item mce gdatalayer_com_lnk" title="La barra de c&ograve;ctels de l'Ajoblanco des del menjador del local">
			<img src="https://fluor.ara.cat/2019/04/17/imatges/barra-coctels-Ajoblanco-del-menjador_2217388365_62063983_532x342.jpg" width="532" height="342" alt="La barra de c&ograve;ctels de l'Ajoblanco des del menjador del local"></a>
		<a href="https://fluor.ara.cat/2019/04/17/imatges/barra-coctels-Ajoblanco-del-menjador_2217388365_62063907_3543x2451.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La barra de c&ograve;ctels de l'Ajoblanco des del menjador del local
                <wbr></wbr>
                                    / <span class="author">AJOBLANCO</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/restaurants_de_barcelona.html"
		       class="tag x17"
		       title="restaurants de barcelona"><span>restaurants de barcelona</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/tuset.html"
		       class="tag x17"
		       title="tuset"><span>tuset</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/bocaccio.html"
		       class="tag x17"
		       title="Bocaccio"><span>Bocaccio</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/restauracio.html"
		       class="tag x17"
		       title="restauració"><span>restauració</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/vida_nocturna.html"
		       class="tag x17"
		       title="vida nocturna"><span>vida nocturna</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1555492551 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/Bershka-Converse-colleccio-estampats-animal-print_0_2216178571.html" title="Bershka i Converse s&#039;alien en una col·lecció que porta els estampats a l&#039;extrem">Bershka i Converse s&#039;alien en una col·lecció que porta els estampats a l&#039;extrem</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/Camper-Coco-Capitan-colleccio-marinera_0_2211978888.html" title="Camper i Coco Capitán signen una col·lecció marinera">Camper i Coco Capitán signen una col·lecció marinera</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/Lacoste-Opening-Ceremony-colleccio-capsula_0_2214378754.html" title="Lacoste abraça el SoHo novaiorquès amb Opening Ceremony">Lacoste abraça el SoHo novaiorquès amb Opening Ceremony</a>
      </li>
      </ol>
</div>
<!-- /mt = 1555492551 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/04/17/ARANWS20190417_0092/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1555492582 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Ajoblanco, cinc anys de cuina de producte i ànima nocturna">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Ajoblanco, cinc anys de cuina de producte i ànima nocturna" href="https://fluor.ara.cat/menjarseelmon/Ajoblanco-cinc-convertit-restaurant-consens_0_2217378332.html"
								   target="_self">Ajoblanco, cinc anys de cuina de producte i ànima nocturna</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/04/17/menjarseelmon/Ajoblanco-convertit-restaurant-consens-nocturna_2217388362_62063706_399x224.jpg">Ajoblanco, cinc anys de cuina de producte i ànima nocturna</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/Ajoblanco-cinc-convertit-restaurant-consens_0_2217378332.html" title="Ajoblanco, cinc anys de cuina de producte i ànima nocturna">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/04/17/menjarseelmon/Ajoblanco-convertit-restaurant-consens-nocturna_2217388362_62063706_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Ajoblanco, cinc anys de cuina de producte i ànima nocturna"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Els millors restaurants de Barcelona, a més bon preu que mai fins al 21 d&#039;abril">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els millors restaurants de Barcelona, a més bon preu que mai fins al 21 d&#039;abril" href="https://fluor.ara.cat/menjarseelmon/millors-restaurants-Barcelona-descomptes-millorpreu-insiderweek-eltenedor-menu_0_2205379678.html"
								   target="_self">Els millors restaurants de Barcelona, a més bon preu que mai fins al 21 d&#039;abril</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/03/28/menjarseelmon/restaurants-Barcelona-accessibles-InsiderWeek-ElTenedor_2205389777_61556536_399x224.jpg">Els millors restaurants de Barcelona, a més bon preu que mai fins al 21 d&#039;abril</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/millors-restaurants-Barcelona-descomptes-millorpreu-insiderweek-eltenedor-menu_0_2205379678.html" title="Els millors restaurants de Barcelona, a més bon preu que mai fins al 21 d&#039;abril">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/03/28/menjarseelmon/restaurants-Barcelona-accessibles-InsiderWeek-ElTenedor_2205389777_61556536_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els millors restaurants de Barcelona, a més bon preu que mai fins al 21 d&#039;abril"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Gringa, un &#039;food truck&#039; estàtic (i deliciós!)">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Gringa, un &#039;food truck&#039; estàtic (i deliciós!)" href="https://fluor.ara.cat/menjarseelmon/Gringa-food-truck-estatic_0_2201180088.html"
								   target="_self">Gringa, un &#039;food truck&#039; estàtic (i deliciós!)</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/03/21/menjarseelmon/Gringa-truck-estatic-obert-sempre_2201190129_61358466_399x224.jpg">Gringa, un &#039;food truck&#039; estàtic (i deliciós!)</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/Gringa-food-truck-estatic_0_2201180088.html" title="Gringa, un &#039;food truck&#039; estàtic (i deliciós!)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/03/21/menjarseelmon/Gringa-truck-estatic-obert-sempre_2201190129_61358466_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Gringa, un &#039;food truck&#039; estàtic (i deliciós!)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Mickey Rourke s&#039;opera la cara i es converteix en l&#039;assassí de &#039;La nit de Halloween&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2015/11/10/media/Lactor-Rourke-que-Los-Angeles_1465063536_25296819_315x177.jpg">Mickey Rourke, en una foto d&#039;arxiu</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/Mickey-Rourke-sembla-assassi-Halloween-michael-myers_0_2216178575.html" title="Mickey Rourke, en una foto d&#039;arxiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2015/11/10/media/Lactor-Rourke-que-Los-Angeles_1465063536_25296819_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Mickey Rourke, en una foto d&#039;arxiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/Mickey-Rourke-sembla-assassi-Halloween-michael-myers_0_2216178575.html" class="lnk gdatalayer_com_mes_contents">Mickey Rourke s&#039;opera la cara i es converteix en l&#039;assassí de &#039;La nit de Halloween&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Camper i Coco Capitán signen una col·lecció marinera">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/04/08/imatges/noves-bosses_2211988962_61831912_315x177.jpg">Una de les noves bosses</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Camper-Coco-Capitan-colleccio-marinera_0_2211978888.html" title="Una de les noves bosses">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/04/08/imatges/noves-bosses_2211988962_61831912_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una de les noves bosses"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Camper-Coco-Capitan-colleccio-marinera_0_2211978888.html" class="lnk gdatalayer_com_mes_contents">Camper i Coco Capitán signen una col·lecció marinera</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Bershka i Converse s&#039;alien en una col·lecció que porta els estampats a l&#039;extrem">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/04/15/debilitats/Bershka-Converse-colleccio-estampats-extrem_2216188627_62024476_315x177.jpg">Bershka i Converse s&#039;alien en una col·lecció que porta els estampats a l&#039;extrem</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Bershka-Converse-colleccio-estampats-animal-print_0_2216178571.html" title="Bershka i Converse s&#039;alien en una col·lecció que porta els estampats a l&#039;extrem">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/04/15/debilitats/Bershka-Converse-colleccio-estampats-extrem_2216188627_62024476_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Bershka i Converse s&#039;alien en una col·lecció que porta els estampats a l&#039;extrem"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Bershka-Converse-colleccio-estampats-animal-print_0_2216178571.html" class="lnk gdatalayer_com_mes_contents">Bershka i Converse s&#039;alien en una col·lecció que porta els estampats a l&#039;extrem</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Lacoste abraça el SoHo novaiorquès amb Opening Ceremony">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/04/12/debilitats/Lacoste-SoHo-novaiorques-Opening-Ceremony_2214388875_61951806_315x177.jpg">Lacoste abraça el SoHo novaiorquès amb una col·lecció amb Opening Ceremony</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Lacoste-Opening-Ceremony-colleccio-capsula_0_2214378754.html" title="Lacoste abraça el SoHo novaiorquès amb una col·lecció amb Opening Ceremony">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/04/12/debilitats/Lacoste-SoHo-novaiorques-Opening-Ceremony_2214388875_61951806_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Lacoste abraça el SoHo novaiorquès amb una col·lecció amb Opening Ceremony"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Lacoste-Opening-Ceremony-colleccio-capsula_0_2214378754.html" class="lnk gdatalayer_com_mes_contents">Lacoste abraça el SoHo novaiorquès amb Opening Ceremony</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Cottet afegeix més moda que mai a la seva tercera col·lecció">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/04/09/estils/Cottet-afegeix-moda-tercera-colleccio_2212589038_61870755_315x177.jpg">Cottet afegeix més moda que mai a la seva tercera col·lecció</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Cottet-afegeix-moda-tercera-colleccio_0_2212578963.html" title="Cottet afegeix més moda que mai a la seva tercera col·lecció">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/04/09/estils/Cottet-afegeix-moda-tercera-colleccio_2212589038_61870755_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cottet afegeix més moda que mai a la seva tercera col·lecció"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Cottet-afegeix-moda-tercera-colleccio_0_2212578963.html" class="lnk gdatalayer_com_mes_contents">Cottet afegeix més moda que mai a la seva tercera col·lecció</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 The Doping Club: saps els ingredients però no saps els plats que hi menjaràs">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/04/09/estils/The-Doping-Club_2212589009_61866901_315x177.jpg">The Doping Club</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/The-Doping-Club-Barcelona-llista-ingredients-plats-pizza-gourmet-interiorisme-vintage-eclectic-mila-italia_0_2212578936.html" title="The Doping Club">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/04/09/estils/The-Doping-Club_2212589009_61866901_315x177.jpg"
                             width="300"
                             height="169"
                             alt="The Doping Club"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/The-Doping-Club-Barcelona-llista-ingredients-plats-pizza-gourmet-interiorisme-vintage-eclectic-mila-italia_0_2212578936.html" class="lnk gdatalayer_com_mes_contents">The Doping Club: saps els ingredients però no saps els plats que hi menjaràs</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 JLo es tenyeix els cabells d&#039;estampat animal (i dues extravagàncies més) en el seu últim clip">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/04/08/gent/JLo-tenyeix-cabell-estampat-extravagancies_2211988997_61834638_315x177.jpg">JLo es tenyeix els cabells d&#039;estampat animal (i dues extravagàncies més) en el seu últim clip</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/JLo-tenyeix-cabell-animal-estampat-videoclip-medicine_0_2211978940.html" title="JLo es tenyeix els cabells d&#039;estampat animal (i dues extravagàncies més) en el seu últim clip">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/04/08/gent/JLo-tenyeix-cabell-estampat-extravagancies_2211988997_61834638_315x177.jpg"
                             width="300"
                             height="169"
                             alt="JLo es tenyeix els cabells d&#039;estampat animal (i dues extravagàncies més) en el seu últim clip"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/JLo-tenyeix-cabell-animal-estampat-videoclip-medicine_0_2211978940.html" class="lnk gdatalayer_com_mes_contents">JLo es tenyeix els cabells d&#039;estampat animal (i dues extravagàncies més) en el seu últim clip</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Adidas fitxa Beyoncé per dissenyar roba esportiva">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://fluor.ara.cat/2019/04/09/imatges/Beyonce-concert_2212588887_61855159_315x177.jpg">Beyoncé en un concert</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/Adidas-fitxa-Beyonce-roba-esportiva_0_2212578826.html" title="Beyoncé en un concert">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://fluor.ara.cat/2019/04/09/imatges/Beyonce-concert_2212588887_61855159_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Beyoncé en un concert"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/Adidas-fitxa-Beyonce-roba-esportiva_0_2212578826.html" class="lnk gdatalayer_com_mes_contents">Adidas fitxa Beyoncé per dissenyar roba esportiva</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1555492582 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1555492553 -->
<!-- /mt = 1555492553 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1555492583 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1555492583 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1813320555" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1813320555").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1813320555", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1813320555").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1813320555").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1813320555").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1813320555").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1813320555").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1813320555").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
									<div class="nav-item c5">
						<a href="/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'MenjarseElMón';
    _sf_async_config.authors = 'FLUOR';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/menjarseelmon/Ajoblanco-cinc-convertit-restaurant-consens_0_2217378332.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=20966" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=20966&rand=914210657" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190417_0092" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190417_0092&rand=1222772181" />
</noscript>
</body>
</html>