<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>Les nous filipines Pili arriben a Catalunya</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-03-08T19:38:17+01:00"/>
  <meta property="article:published_time" content="2020-03-08T19:38:14+01:00"/>
  <meta property="article:section" content="MenjarseElMón"/>
  <meta property="article:tag" content="fruits secs"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Es tracta d&#039;unes nous en forma de llàgrima molt reconegudes pels seus valors nutricionals"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="comprar,nous,filipines,Pili,barcelona,Catalunya,espanya"/>
  <meta name="news_keywords" content="comprar, nous, filipines, Pili, barcelona, Catalunya, espanya"/>
  <meta property="og:description" content="Es tracta d&#039;unes nous en forma de llàgrima molt reconegudes pels seus valors nutricionals"/>
  <meta property="og:image" content="https://fluor.ara.cat/2020/03/08/menjarseelmon/nous-Pili-xocolata-verd_2412968878_70266015_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Les nous filipines Pili arriben a Catalunya"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Es tracta d&#039;unes nous en forma de llàgrima molt reconegudes pels seus valors nutricionals"/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2020/03/08/menjarseelmon/nous-Pili-xocolata-verd_2412968878_70266015_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="Les nous filipines Pili arriben a Catalunya"/>


    
        <!-- mt = 1583699295 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=2d99b0a4015d674a6e1941623e098fe7" rel="stylesheet" type="text/css" />
<!-- /mt = 1583699295 -->
    <!-- mt = 1583699295 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=1ef9ff32bf89605eed59c9a77d1a6a56" rel="stylesheet" type="text/css" />
<!-- /mt = 1583699295 -->

<!-- mt = 1583699206 -->
<!-- /mt = 1583699206 -->

<!-- mt = 1583699313 -->
<!-- /mt = 1583699313 -->

    <!-- mt = 1583692699 -->
<!-- /mt = 1583692699 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Barcelona",
        "headline": "Les nous filipines Pili arriben a Catalunya",
        "url": "https://fluor.ara.cat/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://fluor.ara.cat/2020/03/08/menjarseelmon/nous-Pili-xocolata-verd_2412968878_70266002_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-03-08T19:38:14+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "fluor",
                "url": "https://fluor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "fluor",
            "url": "https://fluor.ara.cat",
            "sameAs": [
                "https://www.facebook.com/AraFluor/",
                "https://www.instagram.com/ara_fluor",
                "https://fluor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43",
"width":   "192",
"height":  "192"
}
        },
        "dateModified": "2020-03-08T19:38:17+01:00",
        "mainEntityOfPage": "https://fluor.ara.cat/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.html",
        "alternativeHeadline": "Es tracta d'unes nous en forma de ll\u00e0grima molt reconegudes pels seus valors nutricionals",
        "articleSection": "MenjarseElM\u00f3n",
        "articleBody": "Despr\u00e9s d'uns anys en qu\u00e8 moltes persones rebutjaven els fruits secs perqu\u00e8 creien que engreixaven massa, ara \u00e9s molt majoritari el pensament que s\u00f3n bones per a la salut i es poden utilitzar perfectament com a substitutori de productes processats o com a \u00e0pat intermedi entre els m\u00e9s potents. Per aquest motiu, s\u00f3n moltes les persones que tard o d'hora se saturen de fer la rotaci\u00f3 t\u00edpica entre nous, ametlles i avellanes, les m\u00e9s comunes a casa nostra. Potser per aix\u00f2, els resultar\u00e0 una bona not\u00edcia l'arribada a casa nostra de les conegudes com a nous Pili, un fruit sec originari principalment de les Filipines que t\u00e9 molt bona rebuda per les seves propietats nutricionals. Sobretot, crues i torrades.Aquest fruit sec, que distribuir\u00e0 Obbio, la cadena d'alimentaci\u00f3 ecol\u00f2gica m\u00e9s gran de Catalunya, destaca per tenir \"menys calories, baix\u00edssim nivell d'hidrats de carboni, alt contingut en prote\u00efnes i magnesi\". Aix\u00ed mateix, tamb\u00e9 \u00e9s rellevant per \"no tenir gluten ni colesterol\", tal com expliquen des de la firma distribu\u00efdora. Concretament, segons revelava Vogue quan aquestes nous en forma de ll\u00e0grima arribaven als EUA, una sola un\u00e7a cont\u00e9 86 mil\u00b7ligrams de magnesi, que \u00e9s el 20% de la ingesta di\u00e0ria recomanada per a adults.A m\u00e9s, un estudi del 2015 publicat a la revista Journal of Ethnic Foods va trobar que els fruits secs eren rics en \u00e0cid oleic i \u00e0cid linoleic, els mateixos greixos que impulsen el metabolisme de cadena curta que, temps enrere, van convertir l\u2019oli de coco en un producte exit\u00f3s a escala global. A part d'aix\u00f2, les nous Pili contenen vitamina E, vuit amino\u00e0cids essencials, i estan plens de mangan\u00e8s i coure. Tenen un \u00fanic gram d\u2019hidrats de carboni per cada un\u00e7a, l'\u00edndex m\u00e9s baix de la fam\u00edlia de les nous. Al paladar, les nous Pili tenen una textura cremosa i un mos cruixent que despr\u00e8n un gust suau pr\u00f2xim al d'una pipa de gira-sol si es mengen crues i m\u00e9s intens si estan torrades.Les que comercialitza Obbio estan disponibles en cinc gustos: amb sal de l'Him\u00e0laia, amb cacau de l'Equador, amb te Matcha de Kyoto, amb Curry de Kerala i les de Chili amb llima. Les nous Pili es recullen dels arbres Pili \u2013Canarium ovatum, pel seu nom cient\u00edfic\u2013, que creixen de forma natural arreu del Sud-est Asi\u00e0tic i les illes del Pac\u00edfic. Els seus potents beneficis es deuen al terreny volc\u00e0nic en qu\u00e8 creixen. A m\u00e9s, estan certificats per no portar pesticides."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://fluor.ara.cat/menjarseelmon/",
                    "name": "MenjarseElM\u00f3n"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1583699291 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1583699291 -->
    <!-- mt = 1583699295 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1583699295 -->
    <!-- mt = 1583699291 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1583699291 -->
    <!-- mt = 1583699291 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1583699291 -->
    <!-- mt = 1583699033 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1583699033 -->
    <!-- mt = 1583699291 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1583699291 -->
    <!-- mt = 1583699291 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b341033d4135d4d9bc829d64057dee37"></script>
<!-- /mt = 1583699291 -->
    <!-- mt = 1583699033 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1583699033 -->
    <!-- mt = 1583699291 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1583699291 -->
    <!-- mt = 1583699291 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1583699291 -->
    <!-- mt = 1583699295 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1583699295 -->
    <!-- mt = 1583699295 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1583699295 -->


    
            <link rel="alternate" title="MenjarseElMón" href="/rss/section/20966/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="MenjarseElMón" href="/rss/menjarseelmon/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.html"/>
            <link rel="amphtml" href="https://fluor.ara.cat/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.amp.html"/>
    
    <!-- mt = 1583699207 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1583699207 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'MenjarseElMón');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'FLUOR');
                googletag.pubads().setTargeting('tags', ['fruits secs']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200308_0137');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1583692703 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200308_0137', 
    'fechaPublicacionNoticia':'08-03-2020', 
    'autorNoticia':'fluor', 
    'idAutorNoticia':'57711', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'menjarseelmón', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'fruits secs', 
    'formatoNoticia':'digital', 
    'uri':'/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'3', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1583622000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1583699033 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583699033 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_132624697" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_132624697").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_132624697", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_132624697").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_132624697").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_132624697").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_132624697").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_132624697").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_132624697").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1583699033 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Fluor de què?</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1583699033 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583699033 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1583699033 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_622923657" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_622923657").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_622923657", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_622923657").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_622923657").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_622923657").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_622923657").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_622923657").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_622923657").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu" target="">Fluor de què?</a>
			</div>
					<div class="nav-item c1">
				<a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
					<div class="nav-item c1">
				<a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">FLUOR</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="08/03/2020">
					<span class="ara-icon-data date">08/03/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Les nous filipines Pili arriben a Catalunya</h1>

					  <h2 class="subtitle x13">Es tracta d'unes nous en forma de llàgrima molt reconegudes pels seus valors nutricionals</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/03/08/menjarseelmon/nous-Pili-xocolata-verd_2412968878_70266007_1000x1491.jpg"
              title="Les nous Pili amb xocolata i amb te verd / OBBIO">
       <img src="/2020/03/08/menjarseelmon/nous-Pili-xocolata-verd_2412968878_70266079_766x479.jpg" width="766" height="479" alt="Les nous Pili amb xocolata i amb te verd / OBBIO" />
    </a>
          <a href="/2020/03/08/menjarseelmon/nous-Pili-xocolata-verd_2412968878_70266079_766x479.jpg" class="lightbox-trigger ara-icon-c-mes" title="Les nous Pili amb xocolata i amb te verd / OBBIO"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">FLUOR</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8fd2d461%3Fs%3Dt&amp;via=diariARA&amp;text=Les%20nous%20filipines%20Pili%20arriben%20a%20Catalunya" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8fd2d461?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Les%20nous%20filipines%20Pili%20arriben%20a%20Catalunya%3A%20http%3A%2F%2Fara.cat%2F_8fd2d461%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Fluor: Les nous filipines Pili arriben a Catalunya&amp;body=Les nous filipines Pili arriben a Catalunya - http://ara.cat/_8fd2d461?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200308_0137"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Despr&eacute;s d'uns anys en qu&egrave; moltes persones rebutjaven els fruits secs perqu&egrave; creien que engreixaven massa, ara &eacute;s molt majoritari el pensament que s&oacute;n bones per a la salut i es poden utilitzar perfectament com a substitutori de productes processats o com a &agrave;pat intermedi entre els m&eacute;s potents. Per aquest motiu, s&oacute;n moltes les persones que tard o d'hora se saturen de fer la rotaci&oacute; t&iacute;pica entre nous, ametlles i avellanes, les m&eacute;s comunes a casa nostra. Potser per aix&ograve;, els resultar&agrave; una bona not&iacute;cia l'arribada a casa nostra de les conegudes com a nous Pili, un fruit sec originari principalment de les Filipines que t&eacute; molt bona rebuda per les seves propietats nutricionals. Sobretot, crues i torrades.</p><p class="mce">Aquest fruit sec, que distribuir&agrave; Obbio, la cadena d'alimentaci&oacute; ecol&ograve;gica m&eacute;s gran de Catalunya, destaca per tenir "menys calories, baix&iacute;ssim nivell d'hidrats de carboni, alt contingut en prote&iuml;nes i magnesi". Aix&iacute; mateix, tamb&eacute; &eacute;s rellevant per "no tenir gluten ni colesterol", tal com expliquen des de la firma distribu&iuml;dora. Concretament, segons revelava <em class="mce">Vogue</em> quan aquestes nous en forma de ll&agrave;grima arribaven als EUA, una sola un&ccedil;a cont&eacute; 86 mil&middot;ligrams de magnesi, que &eacute;s el 20% de la ingesta di&agrave;ria recomanada per a adults.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2020/03/08/imatges/nous-Pili-especiades-chili-llima_2412968877_70265923_4000x4000.jpg" class="img-item mce gdatalayer_com_lnk" title="Les nous Pili especiades amb chili i llima">
			<img src="https://fluor.ara.cat/2020/03/08/imatges/nous-Pili-especiades-chili-llima_2412968877_70265948_532x400.jpg" width="532" height="400" alt="Les nous Pili especiades amb chili i llima"></a>
		<a href="https://fluor.ara.cat/2020/03/08/imatges/nous-Pili-especiades-chili-llima_2412968877_70265923_4000x4000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Les nous Pili especiades amb chili i llima
                <wbr></wbr>
                                    / <span class="author">OBBIO</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">A m&eacute;s, un estudi del 2015 publicat a la revista <em class="mce">Journal of Ethnic Foods</em> va trobar que els fruits secs eren rics en &agrave;cid oleic i &agrave;cid linoleic, els mateixos greixos que impulsen el metabolisme de cadena curta que, temps enrere, van convertir l&rsquo;oli de coco en un producte exit&oacute;s a escala global. A part d'aix&ograve;, les nous Pili contenen vitamina E, vuit amino&agrave;cids essencials, i estan plens de mangan&egrave;s i coure. Tenen un &uacute;nic gram d&rsquo;hidrats de carboni per cada un&ccedil;a, l'&iacute;ndex m&eacute;s baix de la fam&iacute;lia de les nous. Al paladar, les nous Pili tenen una textura cremosa i un mos cruixent que despr&egrave;n un gust suau pr&ograve;xim al d'una pipa de gira-sol si es mengen crues i m&eacute;s intens si estan torrades.</p><p class="mce">Les que comercialitza Obbio estan disponibles en cinc gustos: amb sal de l'Him&agrave;laia, amb cacau de l'Equador, amb te Matcha de Kyoto, amb Curry de Kerala i les de Chili amb llima. Les nous Pili es recullen dels arbres Pili &ndash;<em class="mce">Canarium ovatum</em>, pel seu nom cient&iacute;fic&ndash;, que creixen de forma natural arreu del Sud-est Asi&agrave;tic i les illes del Pac&iacute;fic. Els seus potents beneficis es deuen al terreny volc&agrave;nic en qu&egrave; creixen. A m&eacute;s, estan certificats per no portar pesticides.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2020/03/08/imatges/Totes-varietats-Pili-disponibles-Obbio_2412968881_70266236_1040x642.png" class="img-item mce gdatalayer_com_lnk" title="Totes les varietats de nous Pili disponibles a Obbio">
			<img src="https://fluor.ara.cat/2020/03/08/imatges/Totes-varietats-Pili-disponibles-Obbio_2412968881_70266314_532x328.png" width="532" height="328" alt="Totes les varietats de nous Pili disponibles a Obbio"></a>
		<a href="https://fluor.ara.cat/2020/03/08/imatges/Totes-varietats-Pili-disponibles-Obbio_2412968881_70266236_1040x642.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Totes les varietats de nous Pili disponibles a Obbio
                <wbr></wbr>
                                    / <span class="author">OBBIO</span>
                            </p>
        </figcaption></figure><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/fruits_secs.html"
		       class="tag x17"
		       title="fruits secs"><span>fruits secs</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1583699034 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/menjarseelmon/brunch-sushi-asiatic-Hotel-Nobu-barcelona-diumenges-restaurant-vistes-panoramiques_0_2409959213.html" title="El &#039;brunch&#039; de l&#039;Hotel Nobu: exuberància dominical en una vint-i-tresena planta">El &#039;brunch&#039; de l&#039;Hotel Nobu: exuberància dominical en una vint-i-tresena planta</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.html" title="Les nous filipines Pili arriben a Catalunya">Les nous filipines Pili arriben a Catalunya</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/menjarseelmon/restaurant-perua-barcelona-Nikkei-103-hotel-axel-millors-uramakis-sushi-eixample_0_2409359231.html" title="El restaurant Nikkei 103 reformula la carta per &quot;recuperar gustos tradicionals&quot; peruans">El restaurant Nikkei 103 reformula la carta per &quot;recuperar gustos tradicionals&quot; peruans</a>
      </li>
      </ol>
</div>
<!-- /mt = 1583699034 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/03/08/ARANWS20200308_0137/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1583699034 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Les nous filipines Pili arriben a Catalunya">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les nous filipines Pili arriben a Catalunya" href="https://fluor.ara.cat/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.html"
								   target="_self">Les nous filipines Pili arriben a Catalunya</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/08/menjarseelmon/nous-Pili-xocolata-verd_2412968878_70266030_399x224.jpg">Les nous filipines Pili arriben a Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.html" title="Les nous filipines Pili arriben a Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/08/menjarseelmon/nous-Pili-xocolata-verd_2412968878_70266030_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Les nous filipines Pili arriben a Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Catànies rosa, un bombó nostrat i cada cop més modern">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Catànies rosa, un bombó nostrat i cada cop més modern" href="https://fluor.ara.cat/menjarseelmon/Catanies-rosa-sal-himalaia_0_2412358948.html"
								   target="_self">Catànies rosa, un bombó nostrat i cada cop més modern</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/07/menjarseelmon/Catanies-rosa-bombo-nostrat-modern_2412368990_70245466_399x224.jpg">Catànies rosa, un bombó nostrat i cada cop més modern</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/Catanies-rosa-sal-himalaia_0_2412358948.html" title="Catànies rosa, un bombó nostrat i cada cop més modern">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/07/menjarseelmon/Catanies-rosa-bombo-nostrat-modern_2412368990_70245466_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Catànies rosa, un bombó nostrat i cada cop més modern"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 El restaurant Nikkei 103 reformula la carta per &quot;recuperar gustos tradicionals&quot; peruans">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El restaurant Nikkei 103 reformula la carta per &quot;recuperar gustos tradicionals&quot; peruans" href="https://fluor.ara.cat/menjarseelmon/restaurant-perua-barcelona-Nikkei-103-hotel-axel-millors-uramakis-sushi-eixample_0_2409359231.html"
								   target="_self">El restaurant Nikkei 103 reformula la carta per &quot;recuperar gustos tradicionals&quot; peruans</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/02/imatges/Gustavo-Sugay-xef-del-Nikkei_2409369325_70114664_399x224.jpg">El restaurant Nikkei 103 reformula la carta per &quot;recuperar gustos tradicionals&quot; peruans</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/restaurant-perua-barcelona-Nikkei-103-hotel-axel-millors-uramakis-sushi-eixample_0_2409359231.html" title="El restaurant Nikkei 103 reformula la carta per &quot;recuperar gustos tradicionals&quot; peruans">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/02/imatges/Gustavo-Sugay-xef-del-Nikkei_2409369325_70114664_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El restaurant Nikkei 103 reformula la carta per &quot;recuperar gustos tradicionals&quot; peruans"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El &#039;brunch&#039; de l&#039;Hotel Nobu: exuberància dominical en una vint-i-tresena planta">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/03/imatges/Hotel-Nobu-exuberancia-dominical-altures_2409969270_70141474_315x177.jpg">El &#039;brunch&#039; de l&#039;Hotel Nobu: exuberància dominical a les altures</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/brunch-sushi-asiatic-Hotel-Nobu-barcelona-diumenges-restaurant-vistes-panoramiques_0_2409959213.html" title="El &#039;brunch&#039; de l&#039;Hotel Nobu: exuberància dominical a les altures">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/03/imatges/Hotel-Nobu-exuberancia-dominical-altures_2409969270_70141474_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El &#039;brunch&#039; de l&#039;Hotel Nobu: exuberància dominical a les altures"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/brunch-sushi-asiatic-Hotel-Nobu-barcelona-diumenges-restaurant-vistes-panoramiques_0_2409959213.html" class="lnk gdatalayer_com_mes_contents">El &#039;brunch&#039; de l&#039;Hotel Nobu: exuberància dominical en una vint-i-tresena planta</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Lego viatja al passat amb la recreació de l&#039;icònic Fiat 500">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/03/micromonstres/recreacio-iconic-Fiat_2409969177_70131649_315x177.jpg">La recreació de l&#039;icònic Fiat 500</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/micromonstres/Lego-Fiat-500_0_2409959139.html" title="La recreació de l&#039;icònic Fiat 500">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/03/micromonstres/recreacio-iconic-Fiat_2409969177_70131649_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La recreació de l&#039;icònic Fiat 500"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/micromonstres/Lego-Fiat-500_0_2409959139.html" class="lnk gdatalayer_com_mes_contents">Lego viatja al passat amb la recreació de l&#039;icònic Fiat 500</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Fred Perry s&#039;atreveix amb els colors més llampants">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/02/debilitats/Fred-Perry-atreveix-colors-llampants_2409369344_70117014_315x177.jpg">Fred Perry s&#039;atreveix amb els colors més llampants</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Fred-Perry-atreveix-colors-llampants_0_2409359238.html" title="Fred Perry s&#039;atreveix amb els colors més llampants">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/02/debilitats/Fred-Perry-atreveix-colors-llampants_2409369344_70117014_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fred Perry s&#039;atreveix amb els colors més llampants"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Fred-Perry-atreveix-colors-llampants_0_2409359238.html" class="lnk gdatalayer_com_mes_contents">Fred Perry s&#039;atreveix amb els colors més llampants</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Camper s&#039;alia amb l&#039;artista Coco Capitán per visibilitzar el futbol femení">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/01/debilitats/artista-Coco-Capitan-uniforme-futbol_2408769257_70078027_315x177.jpg">L&#039;artista Coco Capitán amb l&#039;uniforme del seu equip de futbol</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Camper-Coco-Capitan-futbol-femeni_0_2408759214.html" title="L&#039;artista Coco Capitán amb l&#039;uniforme del seu equip de futbol">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/01/debilitats/artista-Coco-Capitan-uniforme-futbol_2408769257_70078027_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;artista Coco Capitán amb l&#039;uniforme del seu equip de futbol"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Camper-Coco-Capitan-futbol-femeni_0_2408759214.html" class="lnk gdatalayer_com_mes_contents">Camper s&#039;alia amb l&#039;artista Coco Capitán per visibilitzar el futbol femení</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Vans rellançarà aquest març les clàssiques Fast Times Checkerboard">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/27/imatges/Fast-Times-slip-on-Vans_2406969553_70008338_315x177.jpg">Les Fast Times Slip-On de Vans</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Vans-rellancara-Fast-Times-Checkerboard_0_2406959494.html" title="Les Fast Times Slip-On de Vans">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/27/imatges/Fast-Times-slip-on-Vans_2406969553_70008338_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les Fast Times Slip-On de Vans"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Vans-rellancara-Fast-Times-Checkerboard_0_2406959494.html" class="lnk gdatalayer_com_mes_contents">Vans rellançarà aquest març les clàssiques Fast Times Checkerboard</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La primera ruta gastronòmica d&#039;Ametller Origen farà parada a L&#039;Éclair de l&#039;Hotel Palace">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/24/menjarseelmon/Ametller-Origen-Eclair-Palace-Barcelona_2405169741_69931096_315x177.jpg">Menú de la primera Ruta Gastronòmica Ametller Origen servit al restaurant L&#039;Éclair de l&#039;Hotel Palace de Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/primera-ruta-gastronomica-Ametller-Origen-restaurant-hotel-Palace_0_2405159642.html" title="Menú de la primera Ruta Gastronòmica Ametller Origen servit al restaurant L&#039;Éclair de l&#039;Hotel Palace de Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/24/menjarseelmon/Ametller-Origen-Eclair-Palace-Barcelona_2405169741_69931096_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Menú de la primera Ruta Gastronòmica Ametller Origen servit al restaurant L&#039;Éclair de l&#039;Hotel Palace de Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/primera-ruta-gastronomica-Ametller-Origen-restaurant-hotel-Palace_0_2405159642.html" class="lnk gdatalayer_com_mes_contents">La primera ruta gastronòmica d&#039;Ametller Origen farà parada a L&#039;Éclair de l&#039;Hotel Palace</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Menjar a passeig de Gràcia mai havia estat tan bé de preu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/20/imatges/Vinoteca-Torres_2402769978_69828544_315x177.png">Vinoteca Torres</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/restaurants-barats-Passeig-Gracia-menu-degustacio-passeig-gourmets_0_2402759907.html" title="Vinoteca Torres">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/20/imatges/Vinoteca-Torres_2402769978_69828544_315x177.png"
                             width="300"
                             height="169"
                             alt="Vinoteca Torres"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/restaurants-barats-Passeig-Gracia-menu-degustacio-passeig-gourmets_0_2402759907.html" class="lnk gdatalayer_com_mes_contents">Menjar a passeig de Gràcia mai havia estat tan bé de preu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802248_315x177.png">El restaurant Fauna, ubicat al Kimpton Vividora</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html" title="El restaurant Fauna, ubicat al Kimpton Vividora">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802248_315x177.png"
                             width="300"
                             height="169"
                             alt="El restaurant Fauna, ubicat al Kimpton Vividora"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html" class="lnk gdatalayer_com_mes_contents">La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1583699034 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1583699033 -->
<!-- /mt = 1583699033 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1583699296 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583699296 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_877851101" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_877851101").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_877851101", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_877851101").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_877851101").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_877851101").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_877851101").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_877851101").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_877851101").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
									<div class="nav-item c5">
						<a href="/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'MenjarseElMón';
    _sf_async_config.authors = 'FLUOR';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/menjarseelmon/comprar-nous-filipines-Pili-barcelona-Catalunya-espanya_0_2412958817.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=20966" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=20966&rand=1939148675" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200308_0137" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200308_0137&rand=2088842053" />
</noscript>
</body>
</html>