<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-02-19T19:59:58+01:00"/>
  <meta property="article:published_time" content="2020-02-19T19:50:49+01:00"/>
  <meta property="article:section" content="MenjarseElMón"/>
  <meta property="article:tag" content="restaurants de barcelona"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els creadors del concepte &#039;hotel boutique&#039; han inclòs tres espais gastronòmics en l&#039;establiment"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="hotel,Kimpton,Barcelona,restaurant,fauna,cafe,nomad"/>
  <meta name="news_keywords" content="hotel, Kimpton, Barcelona, restaurant, fauna, cafe, nomad"/>
  <meta property="og:description" content="Els creadors del concepte &#039;hotel boutique&#039; han inclòs tres espais gastronòmics en l&#039;establiment"/>
  <meta property="og:image" content="https://fluor.ara.cat/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802225_651x366.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els creadors del concepte &#039;hotel boutique&#039; han inclòs tres espais gastronòmics en l&#039;establiment"/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802225_651x366.png"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya"/>


    
        <!-- mt = 1582139097 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=2d99b0a4015d674a6e1941623e098fe7" rel="stylesheet" type="text/css" />
<!-- /mt = 1582139097 -->
    <!-- mt = 1582139097 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=1ef9ff32bf89605eed59c9a77d1a6a56" rel="stylesheet" type="text/css" />
<!-- /mt = 1582139097 -->

<!-- mt = 1582139109 -->
<!-- /mt = 1582139109 -->

<!-- mt = 1582139215 -->
<!-- /mt = 1582139215 -->

    <!-- mt = 1582138790 -->
<!-- /mt = 1582138790 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Barcelona",
        "headline": "La firma Kimpton obre en ple barri G\u00f2tic el seu primer hotel a Espanya",
        "url": "https://fluor.ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://fluor.ara.cat/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802212_1500x1000.png",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-02-19T19:50:49+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "fluor",
                "url": "https://fluor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "fluor",
            "url": "https://fluor.ara.cat",
            "sameAs": [
                "https://www.facebook.com/AraFluor/",
                "https://www.instagram.com/ara_fluor",
                "https://fluor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43",
"width":   "192",
"height":  "192"
}
        },
        "dateModified": "2020-02-19T19:59:58+01:00",
        "mainEntityOfPage": "https://fluor.ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html",
        "alternativeHeadline": "Els creadors del concepte 'hotel boutique' han incl\u00f2s tres espais gastron\u00f2mics en l'establiment",
        "articleSection": "MenjarseElM\u00f3n",
        "articleBody": "La cadena hotelera Kimpton, creadora del concepte hotel boutique, ha inaugurat aquesta setmana per primer cop a Espanya un dels seus reconeguts establiments. Concretament al barri G\u00f2tic de Barcelona. Al carrer del Duc, 15, el Kimpton Vividora compta amb tres propostes gastron\u00f2miques molt apetitoses ubicades entre la planta baixa i la terrassa de dalt de tot. La primera proposta \u00e9s la cafeteria, Got, que a peu de carrer destaca per oferir caf\u00e8 artesanal de la marca Nomad o un assortiment de xarcuteria catalana al costat d'una llaminera selecci\u00f3 de tapes. Vins naturals, vermuts casolans i c\u00f2ctels d\u2019Adri\u00e0 Batlle s\u00f3n altres dels seus atractius.El plat gros, per\u00f2, \u00e9s el restaurant Fauna, situat al primer pis. Inspirat en una t\u00edpica casa barcelonina de terres hidr\u00e0ulics, l\u2019espai porta al terreny creatiu els gustos mediterranis i les receptes familiars del pa\u00eds. Per exemple, arr\u00f2s de s\u00edpia i galtes de rap, calamars farcits de botifarra negra o vedella cuinada amb patates glacejades. Tamb\u00e9 hi ha espai per a l\u2019exotisme, amb plats com el pop crioll amb patata can\u00e0ria i mojo verd o les bombes d\u2019aj\u00ed de gallina. Comanda els fogons del local el xef Ferran L\u00f3pez.Per \u00faltim, l\u2019hotel disposa d\u2019una terrassa dalt de tot on se serveix una variada selecci\u00f3 de c\u00f2ctels i una creativa proposta de petits plats que es poden assaborir al mateix temps que les vistes del centre hist\u00f2ric barcelon\u00ed. De fet, la terrassa tamb\u00e9 t\u00e9 com a atractiu una piscina infinita des d'on es pot veure de prop, entre d'altres, el campanar de l'esgl\u00e9sia del Pi."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://fluor.ara.cat/menjarseelmon/",
                    "name": "MenjarseElM\u00f3n"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1582139099 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1582139099 -->
    <!-- mt = 1582139098 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1582139098 -->
    <!-- mt = 1582139099 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1582139099 -->
    <!-- mt = 1582139099 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1582139099 -->
    <!-- mt = 1582139098 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1582139098 -->
    <!-- mt = 1582139099 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1582139099 -->
    <!-- mt = 1582139099 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b341033d4135d4d9bc829d64057dee37"></script>
<!-- /mt = 1582139099 -->
    <!-- mt = 1582139098 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1582139098 -->
    <!-- mt = 1582139098 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1582139098 -->
    <!-- mt = 1582139098 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1582139098 -->
    <!-- mt = 1582139098 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1582139098 -->
    <!-- mt = 1582139098 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1582139098 -->


    
            <link rel="alternate" title="MenjarseElMón" href="/rss/section/20966/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="MenjarseElMón" href="/rss/menjarseelmon/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html"/>
            <link rel="amphtml" href="https://fluor.ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.amp.html"/>
    
    <!-- mt = 1582139109 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1582139109 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'MenjarseElMón');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'FLUOR');
                googletag.pubads().setTargeting('tags', ['restaurants de barcelona']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200219_0215');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1582138802 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200219_0215', 
    'fechaPublicacionNoticia':'19-02-2020', 
    'autorNoticia':'fluor', 
    'idAutorNoticia':'57711', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'menjarseelmón', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'restaurants de barcelona', 
    'formatoNoticia':'digital', 
    'uri':'/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1582066800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1582139097 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582139097 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1058062513" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1058062513").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1058062513", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1058062513").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1058062513").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1058062513").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1058062513").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1058062513").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1058062513").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1582139097 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Fluor de què?</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1582139097 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582139097 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1582139097 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2033970673" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2033970673").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2033970673", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2033970673").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2033970673").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2033970673").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2033970673").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2033970673").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2033970673").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu" target="">Fluor de què?</a>
			</div>
					<div class="nav-item c1">
				<a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
					<div class="nav-item c1">
				<a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">FLUOR</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="19/02/2020">
					<span class="ara-icon-data date">19/02/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya</h1>

					  <h2 class="subtitle x13">Els creadors del concepte 'hotel boutique' han inclòs tres espais gastronòmics en l'establiment</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802211_1087x815.png"
              title="El restaurant Fauna, ubicat al Kimpton Vividora / KIMPTON">
       <img src="/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802222_766x431.png" width="766" height="431" alt="El restaurant Fauna, ubicat al Kimpton Vividora / KIMPTON" />
    </a>
          <a href="/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802222_766x431.png" class="lightbox-trigger ara-icon-c-mes" title="El restaurant Fauna, ubicat al Kimpton Vividora / KIMPTON"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">FLUOR</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8f2e0d67%3Fs%3Dt&amp;via=diariARA&amp;text=La%20firma%20Kimpton%20obre%20en%20ple%20barri%20G%C3%B2tic%20el%20seu%20primer%20hotel%20a%20Espanya" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8f2e0d67?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=La%20firma%20Kimpton%20obre%20en%20ple%20barri%20G%C3%B2tic%20el%20seu%20primer%20hotel%20a%20Espanya%3A%20http%3A%2F%2Fara.cat%2F_8f2e0d67%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Fluor: La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya&amp;body=La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya - http://ara.cat/_8f2e0d67?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200219_0215"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">La cadena hotelera Kimpton, creadora del concepte<em class="mce"> hotel boutique</em>, ha inaugurat aquesta setmana per primer cop a Espanya un dels seus reconeguts establiments. Concretament al barri G&ograve;tic de Barcelona. Al carrer del Duc, 15, el Kimpton Vividora compta amb tres propostes gastron&ograve;miques molt apetitoses ubicades entre la planta baixa i la terrassa de dalt de tot. La primera proposta &eacute;s la cafeteria, Got, que a peu de carrer destaca per oferir caf&egrave; artesanal de la marca Nomad o un assortiment de xarcuteria catalana al costat d'una llaminera selecci&oacute; de tapes. Vins naturals, vermuts casolans i c&ograve;ctels d&rsquo;Adri&agrave; Batlle s&oacute;n altres dels seus atractius.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2020/02/19/imatges/Bomba-aji-gallina_2402170060_69802289_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Bomba d'aj&iacute; de gallina'">
			<img src="https://fluor.ara.cat/2020/02/19/imatges/Bomba-aji-gallina_2402170060_69802323_340x510.jpg" width="340" height="510" alt="Bomba d'aj&iacute; de gallina'"></a>
		<a href="https://fluor.ara.cat/2020/02/19/imatges/Bomba-aji-gallina_2402170060_69802289_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Bomba d'aj&iacute; de gallina'
                <wbr></wbr>
                                    / <span class="author">KIMPTON</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">El plat gros, per&ograve;, &eacute;s el restaurant Fauna, situat al primer pis. Inspirat en una t&iacute;pica casa barcelonina de terres hidr&agrave;ulics, l&rsquo;espai porta al terreny creatiu els gustos mediterranis i les receptes familiars del pa&iacute;s. Per exemple, arr&ograve;s de s&iacute;pia i galtes de rap, calamars farcits de botifarra negra o vedella cuinada amb patates glacejades. Tamb&eacute; hi ha espai per a l&rsquo;exotisme, amb plats com el pop crioll amb patata can&agrave;ria i <em class="mce">mojo</em> verd o les bombes d&rsquo;<em class="mce">aj&iacute;</em> de gallina. Comanda els fogons del local el xef Ferran L&oacute;pez.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2020/02/19/imatges/Vedella-cuinada-patates-glasejades_2402170061_69802367_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Vedella cuinada amb patates glasejades">
			<img src="https://fluor.ara.cat/2020/02/19/imatges/Vedella-cuinada-patates-glasejades_2402170061_69802401_340x510.jpg" width="340" height="510" alt="Vedella cuinada amb patates glasejades"></a>
		<a href="https://fluor.ara.cat/2020/02/19/imatges/Vedella-cuinada-patates-glasejades_2402170061_69802367_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vedella cuinada amb patates glasejades
                <wbr></wbr>
                                    / <span class="author">KIMPTON</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Per &uacute;ltim, l&rsquo;hotel disposa d&rsquo;una terrassa dalt de tot on se serveix una variada selecci&oacute; de c&ograve;ctels i una creativa proposta de petits plats que es poden assaborir al mateix temps que les vistes del centre hist&ograve;ric barcelon&iacute;. De fet, la terrassa tamb&eacute; t&eacute; com a atractiu una piscina infinita des d'on es pot veure de prop, entre d'altres, el campanar de l'esgl&eacute;sia del Pi.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/restaurants_de_barcelona.html"
		       class="tag x17"
		       title="restaurants de barcelona"><span>restaurants de barcelona</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1582139098 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/dissenyadors-catalans-escenografia-Nova-York_0_2401559921.html" title="Dos dissenyadors catalans creen una escenografia versallesca per a una desfilada a  Nova York">Dos dissenyadors catalans creen una escenografia versallesca per a una desfilada a  Nova York</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/edicio-especial-Adidas-Superstar-awlab_0_2400960010.html" title="Adidas llança una edició especial de les Superstar amb Aw Lab">Adidas llança una edició especial de les Superstar amb Aw Lab</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/Raf-Simons-colleccio-Fred-Perry-2020_0_2400960067.html" title="Raf Simons imprimeix la contracultura britànica dels 70 als polos de Fred Perry">Raf Simons imprimeix la contracultura britànica dels 70 als polos de Fred Perry</a>
      </li>
      </ol>
</div>
<!-- /mt = 1582139098 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/02/19/ARANWS20200219_0215/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1582139102 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya" href="https://fluor.ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html"
								   target="_self">La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802240_399x224.png">La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html" title="La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/19/menjarseelmon/restaurant-Fauna-ubicat-Kimpton-Vividora_2402170059_69802240_399x224.png"
                             width="399"
                             height="224"
                             alt="La firma Kimpton obre en ple barri Gòtic el seu primer hotel a Espanya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El foc, el protagonista del nou restaurant de l&#039;Hotel W de Barcelona">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El foc, el protagonista del nou restaurant de l&#039;Hotel W de Barcelona" href="https://fluor.ara.cat/menjarseelmon/restaurant-fire-hotel-W-Barcelona-braseria_0_2393760797.html"
								   target="_self">El foc, el protagonista del nou restaurant de l&#039;Hotel W de Barcelona</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/05/imatges/protagonista-darrer-restaurant-hotel-Barcelona_2393770871_69440745_399x224.jpg">El foc, el protagonista del nou restaurant de l&#039;Hotel W de Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/restaurant-fire-hotel-W-Barcelona-braseria_0_2393760797.html" title="El foc, el protagonista del nou restaurant de l&#039;Hotel W de Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/05/imatges/protagonista-darrer-restaurant-hotel-Barcelona_2393770871_69440745_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El foc, el protagonista del nou restaurant de l&#039;Hotel W de Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Totes les delícies del nostre mar i la nostra muntanya, al nou restaurant Cadaqués">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Totes les delícies del nostre mar i la nostra muntanya, al nou restaurant Cadaqués" href="https://fluor.ara.cat/menjarseelmon/restaurant-Cadaques-barcelona-cuina-catalana-peix-carn-born_0_2393160854.html"
								   target="_self">Totes les delícies del nostre mar i la nostra muntanya, al nou restaurant Cadaqués</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/04/imatges/delicies-del-muntanya-restaurant-Cadaques_2393170934_69414259_399x224.png">Totes les delícies del nostre mar i la nostra muntanya, al nou restaurant Cadaqués</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/restaurant-Cadaques-barcelona-cuina-catalana-peix-carn-born_0_2393160854.html" title="Totes les delícies del nostre mar i la nostra muntanya, al nou restaurant Cadaqués">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/04/imatges/delicies-del-muntanya-restaurant-Cadaques_2393170934_69414259_399x224.png"
                             width="399"
                             height="224"
                             alt="Totes les delícies del nostre mar i la nostra muntanya, al nou restaurant Cadaqués"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Nike presenta una col·lecció de vambes reciclades">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/18/debilitats/sabatilles-reciclades-marca_2401569965_69762853_315x177.jpg">Les sabatilles reciclades de la marca</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Nike-vambes-reciclades-sabatilles-sostenibies_0_2401559939.html" title="Les sabatilles reciclades de la marca">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/18/debilitats/sabatilles-reciclades-marca_2401569965_69762853_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les sabatilles reciclades de la marca"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Nike-vambes-reciclades-sabatilles-sostenibies_0_2401559939.html" class="lnk gdatalayer_com_mes_contents">Nike presenta una col·lecció de vambes reciclades</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Dos dissenyadors catalans creen una escenografia versallesca per a una desfilada a  Nova York">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/18/imatges/Sauras-Garrigas-Christopher-Rogers-Setmana_2401569943_69761130_315x177.jpg">Sauras i Garriga van crear una escenografia per a la desfilada de Christopher John Rogers a Nova York</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/dissenyadors-catalans-escenografia-Nova-York_0_2401559921.html" title="Sauras i Garriga van crear una escenografia per a la desfilada de Christopher John Rogers a Nova York">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/18/imatges/Sauras-Garrigas-Christopher-Rogers-Setmana_2401569943_69761130_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Sauras i Garriga van crear una escenografia per a la desfilada de Christopher John Rogers a Nova York"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/dissenyadors-catalans-escenografia-Nova-York_0_2401559921.html" class="lnk gdatalayer_com_mes_contents">Dos dissenyadors catalans creen una escenografia versallesca per a una desfilada a  Nova York</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Raf Simons imprimeix la contracultura britànica dels 70 als polos de Fred Perry">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/17/imatges/Raf-Simons-contracultura-Fred-Perry_2400970145_69752841_315x177.jpg">Raf Simons imprimeix la contracultura dels 70 als polos de Fred Perry</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Raf-Simons-colleccio-Fred-Perry-2020_0_2400960067.html" title="Raf Simons imprimeix la contracultura dels 70 als polos de Fred Perry">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/17/imatges/Raf-Simons-contracultura-Fred-Perry_2400970145_69752841_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Raf Simons imprimeix la contracultura dels 70 als polos de Fred Perry"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Raf-Simons-colleccio-Fred-Perry-2020_0_2400960067.html" class="lnk gdatalayer_com_mes_contents">Raf Simons imprimeix la contracultura britànica dels 70 als polos de Fred Perry</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Adidas llança una edició especial de les Superstar amb Aw Lab">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/17/imatges/Adidas-especial-Superstar-Aw-Lab_2400970046_69740737_315x177.jpg">Adidas llança una edició especial de les Superstar amb Aw Lab</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/edicio-especial-Adidas-Superstar-awlab_0_2400960010.html" title="Adidas llança una edició especial de les Superstar amb Aw Lab">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/17/imatges/Adidas-especial-Superstar-Aw-Lab_2400970046_69740737_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Adidas llança una edició especial de les Superstar amb Aw Lab"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/edicio-especial-Adidas-Superstar-awlab_0_2400960010.html" class="lnk gdatalayer_com_mes_contents">Adidas llança una edició especial de les Superstar amb Aw Lab</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 L&#039;escudella, plat estrella dels divendres i els dissabtes al Majestic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/11/imatges/escudella-estrella-divendres-dissabtes-Majestic_2397370562_69604420_315x177.jpg">L&#039;escudella, plat estrella dels divendres i els dissabtes al Majestic</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/menu-escudella-carn-olla-hotel-Majestic-restaurant-solc_0_2397360452.html" title="L&#039;escudella, plat estrella dels divendres i els dissabtes al Majestic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/11/imatges/escudella-estrella-divendres-dissabtes-Majestic_2397370562_69604420_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;escudella, plat estrella dels divendres i els dissabtes al Majestic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/menu-escudella-carn-olla-hotel-Majestic-restaurant-solc_0_2397360452.html" class="lnk gdatalayer_com_mes_contents">L&#039;escudella, plat estrella dels divendres i els dissabtes al Majestic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 11 maletes per volar amb estil">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/12/debilitats/maleta-Curiosity-Kipling-groc-vermell_2397970267_69610043_315x177.jpg">La maleta Curiosity S de Kipling en groc i vermell</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/ultimes-tendencies-maletes-cabina-lleugeres-barates-disseny-moda_0_2396160498.html" title="La maleta Curiosity S de Kipling en groc i vermell">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/12/debilitats/maleta-Curiosity-Kipling-groc-vermell_2397970267_69610043_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La maleta Curiosity S de Kipling en groc i vermell"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/ultimes-tendencies-maletes-cabina-lleugeres-barates-disseny-moda_0_2396160498.html" class="lnk gdatalayer_com_mes_contents">11 maletes per volar amb estil</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Acqua di Parma busca arreu del món els seus nous ingredients">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/05/imatges/Acqua-Parma-cerca-arreu-ingredients_2393770897_69446503_315x177.jpg">Acqua di Parma busca arreu del món els seus nous ingredients</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/ingredients-Acqua-Parma-colleccio-signatures-of-the-sun_0_2393760823.html" title="Acqua di Parma busca arreu del món els seus nous ingredients">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/05/imatges/Acqua-Parma-cerca-arreu-ingredients_2393770897_69446503_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Acqua di Parma busca arreu del món els seus nous ingredients"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/ingredients-Acqua-Parma-colleccio-signatures-of-the-sun_0_2393760823.html" class="lnk gdatalayer_com_mes_contents">Acqua di Parma busca arreu del món els seus nous ingredients</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Ikea crea la seva primera col·lecció a partir de plàstics reciclats">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/05/imatges/colleccio-Musselblomma-Ikea_2393770848_69436853_315x177.png">La col·lecció Musselblomma d&#039;Ikea</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/Ikea-colleccio-plastics-reciclats_0_2393760789.html" title="La col·lecció Musselblomma d&#039;Ikea">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/05/imatges/colleccio-Musselblomma-Ikea_2393770848_69436853_315x177.png"
                             width="300"
                             height="169"
                             alt="La col·lecció Musselblomma d&#039;Ikea"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/Ikea-colleccio-plastics-reciclats_0_2393760789.html" class="lnk gdatalayer_com_mes_contents">Ikea crea la seva primera col·lecció a partir de plàstics reciclats</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1582139102 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1582139100 -->
<!-- /mt = 1582139100 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1582139097 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582139097 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1750346829" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1750346829").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1750346829", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1750346829").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1750346829").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1750346829").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1750346829").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1750346829").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1750346829").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
									<div class="nav-item c5">
						<a href="/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'MenjarseElMón';
    _sf_async_config.authors = 'FLUOR';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/menjarseelmon/hotel-Kimpton-Barcelona-restaurant-fauna-cafe-nomad_0_2402159975.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=20966" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=20966&rand=1071566981" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200219_0215" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200219_0215&rand=358383823" />
</noscript>
</body>
</html>