<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://fluor.ara.cat/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://fluor.ara.cat/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="https://fluor.ara.cat/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-12-30T21:28:38+01:00"/>
  <meta property="article:published_time" content="2019-12-30T21:28:36+01:00"/>
  <meta property="article:section" content="MenjarseElMón"/>
  <meta property="article:tag" content="gastronomia,restaurants de barcelona"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Raclet, sopa de ceba o fondue són algunes de les delícies que se serviran a la terrassa de l&#039;hotel"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="menu,suis,Hotel,Palace,xef,dani,padro,terrassa"/>
  <meta name="news_keywords" content="menu, suis, Hotel, Palace, xef, dani, padro, terrassa"/>
  <meta property="og:description" content="Raclet, sopa de ceba o fondue són algunes de les delícies que se serviran a la terrassa de l&#039;hotel"/>
  <meta property="og:image" content="https://fluor.ara.cat/2019/12/30/imatges/Menu-suis-terrassa-Hotel-Palace_2371573038_68540998_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Raclet, sopa de ceba o fondue són algunes de les delícies que se serviran a la terrassa de l&#039;hotel"/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2019/12/30/imatges/Menu-suis-terrassa-Hotel-Palace_2371573038_68540998_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa"/>


    
        <!-- mt = 1577835061 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=3c32cdcdeb7aa5ee22d9e127bd3955f7" rel="stylesheet" type="text/css" />
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=b4c86e32f11b1435d48c200955d132cf" rel="stylesheet" type="text/css" />
<!-- /mt = 1577835061 -->

<!-- mt = 1577835226 -->
<!-- /mt = 1577835226 -->

<!-- mt = 1577835299 -->
<!-- /mt = 1577835299 -->

    <!-- mt = 1577834402 -->
<!-- /mt = 1577834402 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Barcelona",
        "headline": "L'Hotel Palace celebra l'hivern amb un men\u00fa dedicat a la gastronomia su\u00efssa",
        "url": "https://fluor.ara.cat/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://fluor.ara.cat/2019/12/30/imatges/Menu-suis-terrassa-Hotel-Palace_2371573038_68540985_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2019-12-30T21:28:36+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "fluor",
                "url": "https://fluor.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "fluor",
            "url": "https://fluor.ara.cat",
            "sameAs": [
                "https://www.facebook.com/AraFluor/",
                "https://www.instagram.com/ara_fluor",
                "https://fluor.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43",
"width":   "192",
"height":  "192"
}
        },
        "dateModified": "2019-12-30T21:28:38+01:00",
        "mainEntityOfPage": "https://fluor.ara.cat/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.html",
        "alternativeHeadline": "Raclet, sopa de ceba o fondue s\u00f3n algunes de les del\u00edcies que se serviran a la terrassa de l'hotel",
        "articleSection": "MenjarseElM\u00f3n",
        "articleBody": "L'Hotel Palace de Barcelona proposa, per a aquest hivern, acostar la gastronomia su\u00efssa a la Ciutat Comtal amb una proposta especialment elaborada pel xef Dani Padr\u00f3. La terrassa del Palace, amb una vista panor\u00e0mica privilegiada sobre la ciutat, es convertir\u00e0 a partir del 8 de gener en un xalet alp\u00ed des d'on es podran degustar algunes de les especialitats helv\u00e8tiques m\u00e9s t\u00edpiques. Ingredients com el formatge su\u00eds seran els protagonistes de la terrassa coberta del Palace, un espai que habitualment s'adapta gastron\u00f2micament a les diferents \u00e8poques de l'any i a tota mena d'ocasions especials.El men\u00fa inspirat en la cuina cl\u00e0ssica de l'estat alp\u00ed te dos entrants per escollir: sopa de ceba gratinada o amanida alpina. Els segueixen dos dels imprescindibles de la cultura culin\u00e0ria de pa\u00eds: la raclet amb patates, cebetes i cogombrets i la fondue de formatge, amb opci\u00f3 de posar-hi t\u00f2fona, acompanyades totes dues d'una taula d'embotits. Per acabar, les postres per triar son el past\u00eds de nous caramel\u00b7litzades amb caf\u00e8; Le Trianon, una dacquoise d'avellanes, cruixent de pralin\u00e9 i mousse de xocolata, o la pinya rostida amb gelat de vainilla i escuma de coco.&nbsp;El men\u00fa, que surt per 39 euros amb la beguda a banda, se serveix nom\u00e9s per sopar de dimecres a diumenge."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://fluor.ara.cat/menjarseelmon/",
                    "name": "MenjarseElM\u00f3n"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1577835061 -->
    <!-- mt = 1577835061 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1577835061 -->


    
            <link rel="alternate" title="MenjarseElMón" href="/rss/section/20966/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="MenjarseElMón" href="/rss/menjarseelmon/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.html"/>
            <link rel="amphtml" href="https://fluor.ara.cat/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.amp.html"/>
    
    <!-- mt = 1577835227 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1577835227 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'MenjarseElMón');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'FLUOR');
                googletag.pubads().setTargeting('tags', ['gastronomia','restaurants de barcelona']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20191230_0154');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1577791355 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20191230_0154', 
    'fechaPublicacionNoticia':'30-12-2019', 
    'autorNoticia':'fluor', 
    'idAutorNoticia':'57711', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'menjarseelmón', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'gastronomia,restaurants de barcelona', 
    'formatoNoticia':'digital', 
    'uri':'/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1577660400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1577835061 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1577835061 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1486097085" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://fluor.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1486097085").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1486097085", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1486097085").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1486097085").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1486097085").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1486097085").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1486097085").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1486097085").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1577835061 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Fluor de què?</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1577835061 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1577835061 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1577835061 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_688536209" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://fluor.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_688536209").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_688536209", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_688536209").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_688536209").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_688536209").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_688536209").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_688536209").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_688536209").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu" target="">Fluor de què?</a>
			</div>
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">FLUOR</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="30/12/2019">
					<span class="ara-icon-data date">30/12/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa</h1>

					  <h2 class="subtitle x13">Raclet, sopa de ceba o fondue són algunes de les delícies que se serviran a la terrassa de l'hotel</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://fluor.ara.cat/2019/12/30/imatges/Menu-suis-terrassa-Hotel-Palace_2371573038_68540986_1500x1125.jpg"
              title="Menú suís a la terrassa de l&#039;Hotel Palace / PALACE">
       <img src="https://fluor.ara.cat/2019/12/30/imatges/Menu-suis-terrassa-Hotel-Palace_2371573038_68540995_766x431.jpg" width="766" height="431" alt="Menú suís a la terrassa de l&#039;Hotel Palace / PALACE" />
    </a>
          <a href="https://fluor.ara.cat/2019/12/30/imatges/Menu-suis-terrassa-Hotel-Palace_2371573038_68540995_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Menú suís a la terrassa de l&#039;Hotel Palace / PALACE"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">FLUOR</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8d5b2dde%3Fs%3Dt&amp;via=diariARA&amp;text=L%27Hotel%20Palace%20celebra%20l%27hivern%20amb%20un%20men%C3%BA%20dedicat%20a%20la%20gastronomia%20su%C3%AFssa" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8d5b2dde?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=L%27Hotel%20Palace%20celebra%20l%27hivern%20amb%20un%20men%C3%BA%20dedicat%20a%20la%20gastronomia%20su%C3%AFssa%3A%20http%3A%2F%2Fara.cat%2F_8d5b2dde%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Fluor: L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa&amp;body=L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa - http://ara.cat/_8d5b2dde?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20191230_0154"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">L'Hotel Palace de Barcelona proposa, per a aquest hivern, acostar la gastronomia su&iuml;ssa a la Ciutat Comtal amb una proposta especialment elaborada pel xef Dani Padr&oacute;. La terrassa del Palace, amb una vista panor&agrave;mica privilegiada sobre la ciutat, es convertir&agrave; a partir del 8 de gener en un xalet alp&iacute; des d'on es podran degustar algunes de les especialitats helv&egrave;tiques m&eacute;s t&iacute;piques. Ingredients com el formatge su&iacute;s seran els protagonistes de la terrassa coberta del Palace, un espai que habitualment s'adapta gastron&ograve;micament a les diferents &egrave;poques de l'any i a tota mena d'ocasions especials.</p><p class="mce">El men&uacute; inspirat en la cuina cl&agrave;ssica de l'estat alp&iacute; te dos entrants per escollir: sopa de ceba gratinada o amanida alpina. Els segueixen dos dels imprescindibles de la cultura culin&agrave;ria de pa&iacute;s: la raclet amb patates, cebetes i cogombrets i la fondue de formatge, amb opci&oacute; de posar-hi t&ograve;fona, acompanyades totes dues d'una taula d'embotits. Per acabar, les postres per triar son el past&iacute;s de nous caramel&middot;litzades amb caf&egrave;; Le Trianon, una <em class="mce">dacquoise</em> d'avellanes, cruixent de pralin&eacute; i mousse de xocolata, o la pinya rostida amb gelat de vainilla i escuma de coco.&nbsp;</p><p class="mce">El men&uacute;, que surt per 39 euros amb la beguda a banda, se serveix nom&eacute;s per sopar de dimecres a diumenge.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/gastronomia.html"
		       class="tag x17"
		       title="gastronomia"><span>gastronomia</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/restaurants_de_barcelona.html"
		       class="tag x17"
		       title="restaurants de barcelona"><span>restaurants de barcelona</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1577835061 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/vidapop/tendencies-bellesa-2020-moda-cabell-ungles-maquillatge-celles-rosalia-euphoria_0_2372162891.html" title="&#039;Euphoria&#039; i Rosalía marquen les tendències de bellesa per al 2020">&#039;Euphoria&#039; i Rosalía marquen les tendències de bellesa per al 2020</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.html" title="L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa">L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/debilitats/idees-regals-originals-nadal-adults-millors-novetats-2019-2020_0_2350565108.html" title="20 regals que esperem que et serveixin per encertar-la aquest Nadal">20 regals que esperem que et serveixin per encertar-la aquest Nadal</a>
      </li>
      </ol>
</div>
<!-- /mt = 1577835061 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://fluor.ara.cat/comment/entityComments/2019/12/30/ARANWS20191230_0154/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1577835037 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa" href="https://fluor.ara.cat/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.html"
								   target="_self">L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/30/imatges/Menu-suis-terrassa-Hotel-Palace_2371573038_68541013_399x224.jpg">L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.html" title="L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/30/imatges/Menu-suis-terrassa-Hotel-Palace_2371573038_68541013_399x224.jpg"
                             width="399"
                             height="224"
                             alt="L&#039;Hotel Palace celebra l&#039;hivern amb un menú dedicat a la gastronomia suïssa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Un menú de Nadal per emportar (i amb estrelles Michelin)">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Un menú de Nadal per emportar (i amb estrelles Michelin)" href="https://fluor.ara.cat/menjarseelmon/menu-nadal-luxe-menjar-emportar-estrelles-Michelin_0_2363763815.html"
								   target="_self">Un menú de Nadal per emportar (i amb estrelles Michelin)</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/17/imatges/terrina-porros-Xavier-Pellicer_2363773899_68240132_399x224.jpg">Un menú de Nadal per emportar (i amb estrelles Michelin)</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/menu-nadal-luxe-menjar-emportar-estrelles-Michelin_0_2363763815.html" title="Un menú de Nadal per emportar (i amb estrelles Michelin)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/17/imatges/terrina-porros-Xavier-Pellicer_2363773899_68240132_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Un menú de Nadal per emportar (i amb estrelles Michelin)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 6 plans per Nadal i Cap d&#039;Any">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="6 plans per Nadal i Cap d&#039;Any" href="https://fluor.ara.cat/menjarseelmon/plans-restaurants-Nadal-Cap-Any-idees-propostes_0_2350565100.html"
								   target="_self">6 plans per Nadal i Cap d&#039;Any</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/02/menjarseelmon/plans-Nadal-Cap-Any_2354774793_67848420_399x224.jpg">6 plans per Nadal i Cap d&#039;Any</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/plans-restaurants-Nadal-Cap-Any-idees-propostes_0_2350565100.html" title="6 plans per Nadal i Cap d&#039;Any">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/02/menjarseelmon/plans-Nadal-Cap-Any_2354774793_67848420_399x224.jpg"
                             width="399"
                             height="224"
                             alt="6 plans per Nadal i Cap d&#039;Any"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 &#039;Euphoria&#039; i Rosalía marquen les tendències de bellesa per al 2020">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/31/vidapop/Rosalia-convertit-abanderades-del-nail_2372172919_68552656_315x177.png">Rosalía s&#039;ha convertit en una de les abanderades del &#039;nail art&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/tendencies-bellesa-2020-moda-cabell-ungles-maquillatge-celles-rosalia-euphoria_0_2372162891.html" title="Rosalía s&#039;ha convertit en una de les abanderades del &#039;nail art&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/31/vidapop/Rosalia-convertit-abanderades-del-nail_2372172919_68552656_315x177.png"
                             width="300"
                             height="169"
                             alt="Rosalía s&#039;ha convertit en una de les abanderades del &#039;nail art&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/tendencies-bellesa-2020-moda-cabell-ungles-maquillatge-celles-rosalia-euphoria_0_2372162891.html" class="lnk gdatalayer_com_mes_contents">&#039;Euphoria&#039; i Rosalía marquen les tendències de bellesa per al 2020</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Els experts en moda vaticinen (finalment) la derrota del pantaló de tub">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/30/debilitats/Kate-Moss-precursores-pantalo-hegemonia_2371573018_68537850_315x177.jpg">Kate Moss va ser una de les grans precursores dels pantalons de tub, que ara passaran les hores més baixes després d&#039;anys d&#039;hegemonia</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/debilitats/tendencies-moda-2020-estetica-burgesa-final-pitillo-texans-acampanats-estil-grunge_0_2371562958.html" title="Kate Moss va ser una de les grans precursores dels pantalons de tub, que ara passaran les hores més baixes després d&#039;anys d&#039;hegemonia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/30/debilitats/Kate-Moss-precursores-pantalo-hegemonia_2371573018_68537850_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Kate Moss va ser una de les grans precursores dels pantalons de tub, que ara passaran les hores més baixes després d&#039;anys d&#039;hegemonia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/debilitats/tendencies-moda-2020-estetica-burgesa-final-pitillo-texans-acampanats-estil-grunge_0_2371562958.html" class="lnk gdatalayer_com_mes_contents">Els experts en moda vaticinen (finalment) la derrota del pantaló de tub</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Espanya, rècord de selfies">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/23/imatges/Tres-noies-fent-se-selfie_2367373483_68403133_315x177.jpg">Tres noies fent-se una selfie</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/Espanya-record-selfies_0_2367363392.html" title="Tres noies fent-se una selfie">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/23/imatges/Tres-noies-fent-se-selfie_2367373483_68403133_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tres noies fent-se una selfie"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/Espanya-record-selfies_0_2367363392.html" class="lnk gdatalayer_com_mes_contents">Espanya, rècord de selfies</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Dives, selfies i molta quinoa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/01/imatges/Bad-Gyal-Razzmatazz-Poble-Nou_2354174734_67810493_315x177.jpg">Bad Gyal dissabte a la sala Razzmatazz del Poble Nou</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/revolucions-pop-decada-que-acaba_0_2366763328.html" title="Bad Gyal dissabte a la sala Razzmatazz del Poble Nou">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/01/imatges/Bad-Gyal-Razzmatazz-Poble-Nou_2354174734_67810493_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Bad Gyal dissabte a la sala Razzmatazz del Poble Nou"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/revolucions-pop-decada-que-acaba_0_2366763328.html" class="lnk gdatalayer_com_mes_contents">Dives, selfies i molta quinoa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Dewar&#039;s aposta pel doble envelliment més &#039;premium&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/18/menjarseelmon/aposta-pel-doble-envelliment-premium_2364373764_68254868_315x177.jpg">Dewar&#039;s aposta pel doble envelliment més &#039;premium&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/premium-nous-whisky-dears-15-18-doble-envelliment_0_2364363683.html" title="Dewar&#039;s aposta pel doble envelliment més &#039;premium&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/18/menjarseelmon/aposta-pel-doble-envelliment-premium_2364373764_68254868_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Dewar&#039;s aposta pel doble envelliment més &#039;premium&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/premium-nous-whisky-dears-15-18-doble-envelliment_0_2364363683.html" class="lnk gdatalayer_com_mes_contents">Dewar&#039;s aposta pel doble envelliment més &#039;premium&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Ca na Toneta transporta la seva cuina d&#039;arrel mallorquina a l&#039;Hotel Casa Bonay">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/13/menjarseelmon/Solivellas-restaurant-Ca-Na-Toneta_2361374054_68117951_315x177.jpg">Les germanes Solivellas, del restaurant Ca na Toneta / JESÚS UGALDE</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/restaurant-Ca-Na-Toneta-mallorca-hotel-casa-bonay-barcelona_0_2361363968.html" title="Les germanes Solivellas, del restaurant Ca na Toneta / JESÚS UGALDE">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/13/menjarseelmon/Solivellas-restaurant-Ca-Na-Toneta_2361374054_68117951_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les germanes Solivellas, del restaurant Ca na Toneta / JESÚS UGALDE"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/restaurant-Ca-Na-Toneta-mallorca-hotel-casa-bonay-barcelona_0_2361363968.html" class="lnk gdatalayer_com_mes_contents">Ca na Toneta transporta la seva cuina d&#039;arrel mallorquina a l&#039;Hotel Casa Bonay</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Aquestes són les tendències més populars de Google el 2019 a tot el món">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/08/dossier/mon-pendent-Greta-preocupada-pel_2358374242_67978527_315x177.jpg">Greta Thunberg</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/coses-mes-buscades-tendencies-populars-Google-2019-mon_0_2360164166.html" title="Greta Thunberg">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/08/dossier/mon-pendent-Greta-preocupada-pel_2358374242_67978527_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Greta Thunberg"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/coses-mes-buscades-tendencies-populars-Google-2019-mon_0_2360164166.html" class="lnk gdatalayer_com_mes_contents">Aquestes són les tendències més populars de Google el 2019 a tot el món</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Aquests són els deu temes més populars a Google del 2019 a Espanya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/06/15/premium/Notre-Dame-enfonsar-se-mesos-despres-incendi_2252784877_63534175_315x177.jpg">Notre-Dame després de l&#039;incendi</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/temes-mes-buscats-Google-2019-espanya_0_2360164165.html" title="Notre-Dame després de l&#039;incendi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/06/15/premium/Notre-Dame-enfonsar-se-mesos-despres-incendi_2252784877_63534175_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Notre-Dame després de l&#039;incendi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/temes-mes-buscats-Google-2019-espanya_0_2360164165.html" class="lnk gdatalayer_com_mes_contents">Aquests són els deu temes més populars a Google del 2019 a Espanya</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1577835037 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1577835061 -->
<!-- /mt = 1577835061 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1577835061 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1577835061 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2020155888" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://fluor.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2020155888").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2020155888", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2020155888").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2020155888").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2020155888").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2020155888").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2020155888").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2020155888").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://fluor.ara.cat/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
									<div class="nav-item c5">
						<a href="https://fluor.ara.cat/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="https://fluor.ara.cat/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="https://fluor.ara.cat/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="https://fluor.ara.cat/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'MenjarseElMón';
    _sf_async_config.authors = 'FLUOR';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/menjarseelmon/menu-suis-Hotel-Palace-xef-dani-padro-terrassa_0_2371562974.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=20966" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=20966&rand=562536554" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20191230_0154" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20191230_0154&rand=1601934596" />
</noscript>
</body>
</html>