<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>Eivissa: ‘hippies’, ‘clubbers’ i una soprano (Antoni Ribas Tur)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-08-11T00:03:13+02:00"/>
  <meta property="article:published_time" content="2018-08-11T00:00:00+02:00"/>
  <meta property="article:section" content="VidaPop"/>
  <meta property="article:tag" content="Calor &#039;vintage&#039;,Eivissa"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Freddy Mercury i Montserrat Caballé van presentar ‘Barcelona’ al món des d’Eivissa, a la pionera macrodiscoteca Ku"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Eivissa,clubbers,soprano"/>
  <meta name="news_keywords" content="Eivissa, clubbers, soprano"/>
  <meta property="og:description" content="Freddy Mercury i Montserrat Caballé van presentar ‘Barcelona’ al món des d’Eivissa, a la pionera macrodiscoteca Ku"/>
  <meta property="og:image" content="https://fluor.ara.cat/2018/08/11/premium/Eivissa-clubbers-soprano_2068003259_55967557_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Eivissa: ‘hippies’, ‘clubbers’ i una soprano"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/vidapop/Eivissa-clubbers-soprano_0_2067993270.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Freddy Mercury i Montserrat Caballé van presentar ‘Barcelona’ al món des d’Eivissa, a la pionera macrodiscoteca Ku"/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2018/08/11/premium/Eivissa-clubbers-soprano_2068003259_55967557_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="Eivissa: ‘hippies’, ‘clubbers’ i una soprano"/>


    
        <!-- mt = 1533939572 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=21e3db1bc894108c3bfbc6fe228b462c" rel="stylesheet" type="text/css" />
<!-- /mt = 1533939572 -->
    <!-- mt = 1533939440 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=36a85f0024cb0960ca2d7836c1a2c1a7" rel="stylesheet" type="text/css" />
<!-- /mt = 1533939440 -->

<!-- mt = 1533939582 -->
<!-- /mt = 1533939582 -->

<!-- mt = 1533939673 -->
<!-- /mt = 1533939673 -->

    <!-- mt = 1533938611 -->
<!-- /mt = 1533938611 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1533939463 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1533939463 -->
    <!-- mt = 1533939514 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=29b4f1ae06eb4a3cdde5b94bf20ddc09"></script>
<!-- /mt = 1533939514 -->
    <!-- mt = 1533939463 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1533939463 -->
    <!-- mt = 1533939514 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1533939514 -->
    <!-- mt = 1533939463 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1533939463 -->
    <!-- mt = 1533939566 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1533939566 -->
    <!-- mt = 1533939566 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1533939566 -->
    <!-- mt = 1533939566 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1533939566 -->
    <!-- mt = 1533939463 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1533939463 -->
    <!-- mt = 1533939514 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1533939514 -->
    <!-- mt = 1533939566 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1533939566 -->
    <!-- mt = 1533939440 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=8cbd0d46b587d4933dec27d486e5e906"></script>
<!-- /mt = 1533939440 -->
    <!-- mt = 1533939441 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1533939441 -->


    
            <link rel="alternate" title="VidaPop" href="/rss/section/20969/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="VidaPop" href="/rss/vidapop/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/vidapop/Eivissa-clubbers-soprano_0_2067993270.html"/>
    
    <!-- mt = 1533939519 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1533939519 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'VidaPop');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Antoni Ribas Tur');
                googletag.pubads().setTargeting('tags', ['Calor vintage','Eivissa']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180811_0090');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1533938613 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180811_0090', 
    'fechaPublicacionNoticia':'11-08-2018', 
    'autorNoticia':'antoni ribas tur', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'vidapop', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'calor \'vintage\',eivissa', 
    'formatoNoticia':'papel', 
    'uri':'/vidapop/Eivissa-clubbers-soprano_0_2067993270.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1533938400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1533939463 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1533939463 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_164997185" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_164997185").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_164997185", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_164997185").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_164997185").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_164997185").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_164997185").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_164997185").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_164997185").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1533939463 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1533939463 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1533939463 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1533939463 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_515846304" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_515846304").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_515846304", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_515846304").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_515846304").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_515846304").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_515846304").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_515846304").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_515846304").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
					<div class="nav-item c1">
				<a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/antoni_ribas_tur/" title="Antoni Ribas Tur">
      <img src="https://www.ara.cat/2018/07/31/toni_ribas.jpg?hash=447d168b0ab1c9c98f56ba39f3714152fc68e3b3" width="40" height="40" alt="Antoni Ribas Tur">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/antoni_ribas_tur/" class="lnk">
							<span class="ara-icon-autor author x15">Antoni Ribas Tur</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="11/08/2018">
					<span class="ara-icon-data date">11/08/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Eivissa: ‘hippies’, ‘clubbers’ i una soprano</h1>

					  <h2 class="subtitle x13">Freddy Mercury i Montserrat Caballé van presentar ‘Barcelona’ al món des d’Eivissa, a la pionera macrodiscoteca Ku</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/08/11/premium/Eivissa-clubbers-soprano_2068003259_55967542_931x871.jpg"
              title="Eivissa: ‘hippies’, ‘clubbers’ i una soprano">
       <img src="/2018/08/11/premium/Eivissa-clubbers-soprano_2068003259_55967622_766x431.jpg" width="766" height="431" alt="Eivissa: ‘hippies’, ‘clubbers’ i una soprano" />
    </a>
          <a href="/2018/08/11/premium/Eivissa-clubbers-soprano_2068003259_55967622_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Eivissa: ‘hippies’, ‘clubbers’ i una soprano"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/antoni_ribas_tur/" class="lnk">
					<span class="ara-icon-autor author x15">Antoni Ribas Tur</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7b4312b6%3Fs%3Dt&amp;via=diariARA&amp;text=Eivissa%3A%20%E2%80%98hippies%E2%80%99%2C%20%E2%80%98clubbers%E2%80%99%20i%20una%20soprano" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7b4312b6?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Eivissa%3A%20%E2%80%98hippies%E2%80%99%2C%20%E2%80%98clubbers%E2%80%99%20i%20una%20soprano%3A%20http%3A%2F%2Fara.cat%2F_7b4312b6%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Eivissa: ‘hippies’, ‘clubbers’ i una soprano&amp;body=http://ara.cat/_7b4312b6?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://fluor.ara.cat/vidapop/Eivissa-clubbers-soprano_0_2067993270.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">La mem&ograve;ria barreja les imatges a una velocitat vertiginosa, i, posant-hi una mica de dist&agrave;ncia, crida l&rsquo;atenci&oacute; com van sorgir els <em class="mce"> hippies</em> i les primeres discoteques a l&rsquo;Eivissa dels anys 70. El 1976, el mateix any que Oriol Maspons va fotografiar una dona eivissenca amb cara d&rsquo;esgarrifada per la fila que feia un <em class="mce"> hippie</em> -tamb&eacute; &eacute;s esgarrifosa l&rsquo;escultura que els han dedicat al port d&rsquo;Eivissa-, el fil&ograve;sof Escohotado va obrir la llavor de l&rsquo;actual Amnesia, i en feia tres que funcionava Pacha. El carrusel no para de girar, i dos anys despr&eacute;s Bob Marley va tocar a la desapareguda pla&ccedil;a de toros de l&rsquo;illa i va obrir Ku, recordada per grans festes com les de Miss Samarreta Mullada i les nits brasileres, en roba interior, i les que estaven dedicades al cabaret i la lluna plena.</p><p class="mce">Eivissa tamb&eacute; es va sumar a l&rsquo;excitaci&oacute; dels anys anteriors als Jocs Ol&iacute;mpics de Barcelona i l&rsquo;Expo de Sevilla, amb el festival Ibiza 92, que el promotor Pino Sagliocco va organitar a Ku entre els anys 1987 i 1990 i que va portar a l&rsquo;illa grups i cantants com ara Pata Negra, Barricada, Luz Casal, Ketama, Duncan Dhu, Veneno, Los Ronaldos, Alaska y Dinarama, Miguel Bos&eacute; i Grace Jone. De fet, Freddy Mercury i Montserrat Caball&eacute; van presentar <em class="mce"> Barcelona</em> al m&oacute;n des de la discoteca el 29 de maig del 1987 i hi van tornar l&rsquo;any seg&uuml;ent amb motiu del Festival La Nit, un esdeveniment del Comit&egrave; Organitzador dels Jocs Ol&iacute;mpics de Barcelona. A m&eacute;s de l&rsquo;atractiu del cartell, Ibiza 92 va tenir impacte medi&agrave;tic perqu&egrave; va ser retransm&egrave;s per la televisi&oacute;.</p><p class="mce">Un altre dels llocs clau d&rsquo;aquesta Eivissa festiva i al&middot;l&egrave;rgica a les etiquetes i les cotilles &eacute;s la discoteca Es Parad&iacute;s Terrenal, que va obrir portes el 1975 i que est&agrave; considerada, juntament amb el tamb&eacute; eivissenc Caf&eacute; del Mar, una de les grans obres de l&rsquo;arquitecte Llu&iacute;s G&uuml;ell. Una &uacute;ltima discoteca representa l&rsquo;arribada en gran de la m&uacute;sica electr&ograve;nica a Eivissa: Space va obrir el 1989 i, fins que va tancar el 2016, es va centrar en la figura del discj&ograve;quei -David Guetta s&rsquo;hi va forjar- i va ser pionera celebrant sessions matutines que comen&ccedil;aven a les vuit del mat&iacute;, a m&eacute;s de les nocturnes.</p><p class="mce">Al marge de les discoteques, un altre dels llocs clau de l&rsquo;Eivissa festiva dels 80 &eacute;s l&rsquo;Hotel Pykes, on Freddy Mercuy va celebrar el seu aniversari el 1987, quatre anys despr&eacute;s que George Michael i Andrew Ridgeley hi enregistressin el videoclip de Wham! <em class="mce">Club Tropicana</em>. Aquelles nits devien ser ardents, perqu&egrave; Boy George va dir que el propietari era el Hugh Hefner d&rsquo;Eivissa.</p><h3 class="mce">Sexe en directe al ritme de la m&uacute;sica electr&ograve;nica</h3><p class="mce">En el dret cl&agrave;ssic la manumissi&oacute; &eacute;s l&rsquo;alliberament d&rsquo;un esclau, i a l&rsquo;Eivissa dels 90 la paraula remet a una festa molt recordada perqu&egrave; va incloure escenes de sexe en directe. L&rsquo;any 1995 Mike i Claire McKay (o Manumission) i el germ&agrave; d&rsquo;ell, Andy McKay, van portar a la discoteca Ku -m&eacute;s endavant Privilege- la festa que havien creat l&rsquo;any anterior a Manchester sota la premissa que els assistents fessin el que desitgessin, i caracteritzada pel disseny i el to teatral. Mentre que a Anglaterra la festa tenia un aforament de 400 persones, a Eivissa n&rsquo;hi havia 8.000 en una sola nit. La festa es va traslladar a Amnesia el 2007 i va durar fins al 2009.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/calor_-vintage.html"
		       class="tag x17"
		       title="Calor &#039;vintage&#039;"><span>Calor &#039;vintage&#039;</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/eivissa.html"
		       class="tag x17"
		       title="Eivissa"><span>Eivissa</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1533939554 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/antoni_ribas_tur/" title="Antoni Ribas Tur">
      <img src="https://www.ara.cat/2018/07/31/toni_ribas.jpg?hash=447d168b0ab1c9c98f56ba39f3714152fc68e3b3" width="90" height="90" alt="Antoni Ribas Tur">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/antoni_ribas_tur/" class="lnk">Antoni Ribas Tur</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://fluor.ara.cat/vidapop/Eivissa-clubbers-soprano_0_2067993270.html">
				Eivissa: ‘hippies’, ‘clubbers’ i una soprano
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://fluor.ara.cat/vidapop/Amor-flors-diamants-Aquari_0_2064993534.html">
				Amor, flors  i diamants en l’era d’Aquari
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1533939554 -->
<!-- /mt = 1533939554 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1533939554 -->
							</div>

			<div class="box">
								<!-- mt = 1533939514 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/vidapop/Facebook-ha-canviat-postureig-estiu_0_2067393257.html" title="Facebook  o com ha canviat  el postureig d’estiu">Facebook  o com ha canviat  el postureig d’estiu</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/vidapop/gossos-policia-Viena-Zuric-calcats_0_2064993615.html" title="Per què els gossos policia de Viena i Zuric van calçats?">Per què els gossos policia de Viena i Zuric van calçats?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/Spencer-Tunick-macroalga-convertit-Mexic_0_2067393401.html" title="Spencer Tunick fotografia la macroalga que s&#039;ha convertit en un afer d&#039;estat a Mèxic">Spencer Tunick fotografia la macroalga que s&#039;ha convertit en un afer d&#039;estat a Mèxic</a>
      </li>
      </ol>
</div>
<!-- /mt = 1533939514 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/08/11/ARANWS20180811_0090/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1533939612 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Eivissa: ‘hippies’, ‘clubbers’ i una soprano">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Eivissa: ‘hippies’, ‘clubbers’ i una soprano" href="https://fluor.ara.cat/vidapop/Eivissa-clubbers-soprano_0_2067993270.html"
								   target="_self">Eivissa: ‘hippies’, ‘clubbers’ i una soprano</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/antoni_ribas_tur/">
										<span class="ara-icon-autor author">Antoni Ribas Tur</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/11/premium/Eivissa-clubbers-soprano_2068003259_55967573_399x224.jpg">Eivissa: ‘hippies’, ‘clubbers’ i una soprano</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/Eivissa-clubbers-soprano_0_2067993270.html" title="Eivissa: ‘hippies’, ‘clubbers’ i una soprano">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/11/premium/Eivissa-clubbers-soprano_2068003259_55967573_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Eivissa: ‘hippies’, ‘clubbers’ i una soprano"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Facebook  o com ha canviat  el postureig d’estiu">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Facebook  o com ha canviat  el postureig d’estiu" href="https://fluor.ara.cat/vidapop/Facebook-ha-canviat-postureig-estiu_0_2067393257.html"
								   target="_self">Facebook  o com ha canviat  el postureig d’estiu</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/thais_gutierrez/">
										<span class="ara-icon-autor author">Thais Gutiérrez</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/10/premium/Facebook-ha-canviat-postureig-estiu_2067403253_55940579_399x224.jpg">Facebook  o com ha canviat  el postureig d’estiu</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/Facebook-ha-canviat-postureig-estiu_0_2067393257.html" title="Facebook  o com ha canviat  el postureig d’estiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/10/premium/Facebook-ha-canviat-postureig-estiu_2067403253_55940579_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Facebook  o com ha canviat  el postureig d’estiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Els estius feliços  de la Callas">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els estius feliços  de la Callas" href="https://fluor.ara.cat/vidapop/estius-felicos-Callas_0_2066193412.html"
								   target="_self">Els estius feliços  de la Callas</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/joan_callarissa/">
										<span class="ara-icon-autor author">Joan Callarissa</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/08/premium/estius-felicos-Callas_2066203400_55902126_399x224.jpg">Els estius feliços  de la Callas</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/estius-felicos-Callas_0_2066193412.html" title="Els estius feliços  de la Callas">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/08/premium/estius-felicos-Callas_2066203400_55902126_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els estius feliços  de la Callas"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Spencer Tunick fotografia la macroalga que s&#039;ha convertit en un afer d&#039;estat a Mèxic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/10/sargazo-ha-convertit-problema-Mexic_2067423244_55963770_315x177.jpg">El sargazo s&#039;ha convertit en un problema d&#039;estat a Mèxic</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/Spencer-Tunick-macroalga-convertit-Mexic_0_2067393401.html" title="El sargazo s&#039;ha convertit en un problema d&#039;estat a Mèxic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/10/sargazo-ha-convertit-problema-Mexic_2067423244_55963770_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El sargazo s&#039;ha convertit en un problema d&#039;estat a Mèxic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/Spencer-Tunick-macroalga-convertit-Mexic_0_2067393401.html" class="lnk gdatalayer_com_mes_contents">Spencer Tunick fotografia la macroalga que s&#039;ha convertit en un afer d&#039;estat a Mèxic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La presència massiva de sargazo al mar pot provocar danys ecològics en espècies com per exemple el corall">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/10/presencia-massiva-provocar-ecologics-especies_2067423245_55964147_315x177.jpg">La presència massiva de sargazo al mar pot provocar danys ecològics en espècies com per exemple el corall</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/presencia-massiva-provocar-ecologics-especies_3_2067423245.html" title="La presència massiva de sargazo al mar pot provocar danys ecològics en espècies com per exemple el corall">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/10/presencia-massiva-provocar-ecologics-especies_2067423245_55964147_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La presència massiva de sargazo al mar pot provocar danys ecològics en espècies com per exemple el corall"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/presencia-massiva-provocar-ecologics-especies_3_2067423245.html" class="lnk gdatalayer_com_mes_contents">La presència massiva de sargazo al mar pot provocar danys ecològics en espècies com per exemple el corall</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El sargazo s&#039;ha convertit en un problema d&#039;estat a Mèxic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/10/sargazo-ha-convertit-problema-Mexic_2067423244_55963770_315x177.jpg">El sargazo s&#039;ha convertit en un problema d&#039;estat a Mèxic</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/sargazo-ha-convertit-problema-Mexic_3_2067423244.html" title="El sargazo s&#039;ha convertit en un problema d&#039;estat a Mèxic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/10/sargazo-ha-convertit-problema-Mexic_2067423244_55963770_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El sargazo s&#039;ha convertit en un problema d&#039;estat a Mèxic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/sargazo-ha-convertit-problema-Mexic_3_2067423244.html" class="lnk gdatalayer_com_mes_contents">El sargazo s&#039;ha convertit en un problema d&#039;estat a Mèxic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 La història més trista de Los Angeles: una casa creada per aconseguir amics">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/09/imatges/dels-despatxos-vistes-heliport_2066803547_55941792_315x177.jpg">Un dels despatxos, amb vistes a l&#039;heliport</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/historia-trista-Los-Angeles-aconseguir_0_2066793462.html" title="Un dels despatxos, amb vistes a l&#039;heliport">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/09/imatges/dels-despatxos-vistes-heliport_2066803547_55941792_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un dels despatxos, amb vistes a l&#039;heliport"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/historia-trista-Los-Angeles-aconseguir_0_2066793462.html" class="lnk gdatalayer_com_mes_contents">La història més trista de Los Angeles: una casa creada per aconseguir amics</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 &#039;My strange addctions&#039;: un noi emorat dels seus animals inflables">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/08/My-strange-emorat-animals-inflables_2066223362_55912596_315x177.jpg">&#039;My strange addctions&#039;: un noi emorat dels seus animals inflables</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/My-strange-emorat-animals-inflables_3_2066223362.html" title="&#039;My strange addctions&#039;: un noi emorat dels seus animals inflables">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/08/My-strange-emorat-animals-inflables_2066223362_55912596_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;My strange addctions&#039;: un noi emorat dels seus animals inflables"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/My-strange-emorat-animals-inflables_3_2066223362.html" class="lnk gdatalayer_com_mes_contents">&#039;My strange addctions&#039;: un noi emorat dels seus animals inflables</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 El Mas Miró estrena visites nocturnes amb sopar i observació astronòmica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/07/imatges/Mas-Miro-punt-rebre-visitants_2065603541_55890723_315x177.jpg">El Mas Miró a punt de rebre visitants</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/Mas-Miro-estrena-visites-nocturnes_0_2065593514.html" title="El Mas Miró a punt de rebre visitants">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/07/imatges/Mas-Miro-punt-rebre-visitants_2065603541_55890723_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Mas Miró a punt de rebre visitants"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/Mas-Miro-estrena-visites-nocturnes_0_2065593514.html" class="lnk gdatalayer_com_mes_contents">El Mas Miró estrena visites nocturnes amb sopar i observació astronòmica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 &#039;Pick up&#039;, de Koze">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/06/estils_i_gent/Pick-Koze_2065023484_55881124_315x177.jpg">&#039;Pick up&#039;, de Koze</a>

                            
        
             
             
            <a class="img-item" href="https://www.ara.cat/vidapop/Pick-Koze_3_2065023484.html" title="&#039;Pick up&#039;, de Koze">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/06/estils_i_gent/Pick-Koze_2065023484_55881124_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Pick up&#039;, de Koze"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://www.ara.cat/vidapop/Pick-Koze_3_2065023484.html" class="lnk gdatalayer_com_mes_contents">&#039;Pick up&#039;, de Koze</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Skyline, una performance audiovisual">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/06/estils_i_gent/Skyline-performance-audiovisual_2065023483_55880992_315x177.jpg">Skyline, una performance audiovisual</a>

                            
        
             
             
            <a class="img-item" href="https://www.ara.cat/vidapop/Skyline-performance-audiovisual_3_2065023483.html" title="Skyline, una performance audiovisual">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/06/estils_i_gent/Skyline-performance-audiovisual_2065023483_55880992_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Skyline, una performance audiovisual"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://www.ara.cat/vidapop/Skyline-performance-audiovisual_3_2065023483.html" class="lnk gdatalayer_com_mes_contents">Skyline, una performance audiovisual</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1533939612 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1533939440 -->
<!-- /mt = 1533939440 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1533939463 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1533939463 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_805599689" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_805599689").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_805599689", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_805599689").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_805599689").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_805599689").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_805599689").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_805599689").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_805599689").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
									<div class="nav-item c5">
						<a href="/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'VidaPop';
    _sf_async_config.authors = 'ANTONI RIBAS TUR';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/vidapop/Eivissa-clubbers-soprano_0_2067993270.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=20969" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=20969&rand=1866359475" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180811_0090" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180811_0090&rand=345231957" />
</noscript>
</body>
</html>