<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <link rel="apple-touch-icon" href="/2018/06/14/fav_fluor.png?hash=eb4039877c2a34a4bbdf07be4c703fd6fbd21d43">

    <title>El perill de comprar preservatius al Vietnam</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-09-26T18:03:29+02:00"/>
  <meta property="article:published_time" content="2020-09-26T18:03:27+02:00"/>
  <meta property="article:section" content="VidaPop"/>
  <meta property="article:tag" content="Preservatius,Vietnam,falsificacions,falsificació"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Confisquen 360 quilos de condons fets servir que estaven preparant per revendre&#039;ls"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="perill,comprar,preservatius,Vietnam"/>
  <meta name="news_keywords" content="perill, comprar, preservatius, Vietnam"/>
  <meta property="og:description" content="Confisquen 360 quilos de condons fets servir que estaven preparant per revendre&#039;ls"/>
  <meta property="og:image" content="https://fluor.ara.cat/2020/09/26/imatges/Aixi-lloc-reciclaven-preservatius-posteriorment_2534156745_74596442_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El perill de comprar preservatius al Vietnam"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://fluor.ara.cat/vidapop/perill-comprar-preservatius-Vietnam_0_2534146738.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Confisquen 360 quilos de condons fets servir que estaven preparant per revendre&#039;ls"/>
  <meta name="twitter:image" content="https://fluor.ara.cat/2020/09/26/imatges/Aixi-lloc-reciclaven-preservatius-posteriorment_2534156745_74596442_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="El perill de comprar preservatius al Vietnam"/>


    
        <!-- mt = 1601142881 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=2d99b0a4015d674a6e1941623e098fe7" rel="stylesheet" type="text/css" />
<!-- /mt = 1601142881 -->
    <!-- mt = 1601142881 -->
<link href="https://fluor.ara.cat/aracomunitats/theme.css?hash=1ef9ff32bf89605eed59c9a77d1a6a56" rel="stylesheet" type="text/css" />
<!-- /mt = 1601142881 -->

<!-- mt = 1601142633 -->
<!-- /mt = 1601142633 -->

<!-- mt = 1601142877 -->
<!-- /mt = 1601142877 -->

    <!-- mt = 1601138317 -->
<!-- /mt = 1601138317 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1601142881 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1601142881 -->
    <!-- mt = 1601142881 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1601142881 -->
    <!-- mt = 1601142532 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1601142532 -->
    <!-- mt = 1601142532 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1601142532 -->
    <!-- mt = 1601142532 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1601142532 -->
    <!-- mt = 1601142532 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1601142532 -->
    <!-- mt = 1601142532 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1601142532 -->
    <!-- mt = 1601142532 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1601142532 -->
    <!-- mt = 1601142881 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1601142881 -->
    <!-- mt = 1601142881 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1601142881 -->
    <!-- mt = 1601142881 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1601142881 -->
    <!-- mt = 1601142881 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1601142881 -->


    
            <link rel="alternate" title="VidaPop" href="/rss/section/20969/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="VidaPop" href="/rss/vidapop/" type="application/rss+xml"/>
            <link rel="canonical" href="https://fluor.ara.cat/vidapop/perill-comprar-preservatius-Vietnam_0_2534146738.html"/>
            <link rel="amphtml" href="https://fluor.ara.cat/vidapop/perill-comprar-preservatius-Vietnam_0_2534146738.amp.html"/>
    
    <!-- mt = 1601142881 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1601142881 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/fluor.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/fluor.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'VidaPop');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'FLUOR');
                googletag.pubads().setTargeting('tags', ['Preservatius','Vietnam','falsificacions','falsificació']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200926_0178');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://fluor.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1601136213 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'fluor.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200926_0178', 
    'fechaPublicacionNoticia':'26-09-2020', 
    'autorNoticia':'fluor', 
    'idAutorNoticia':'57711', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'vidapop', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'preservatius,vietnam,falsificacions,falsificació', 
    'formatoNoticia':'digital', 
    'uri':'/vidapop/perill-comprar-preservatius-Vietnam_0_2534146738.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'3', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1601071200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1601142532 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1601142532 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2134970713" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2134970713").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2134970713", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2134970713").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2134970713").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2134970713").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2134970713").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2134970713").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2134970713").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1601142532 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Fluor de què?</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#VidaPop</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Micromonstres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#MenjarseElMón</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#TalentsTalentosos</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >#Debilitats</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1601142532 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/19/capcalera_2.png?hash=45e14373ac210ce778130d09bba28571a72ebf1b" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1601142532 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1601142532 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2083929545" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2083929545").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2083929545", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2083929545").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2083929545").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2083929545").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2083929545").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2083929545").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2083929545").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://fluor.ara.cat/Fluor-element-quimic-creativitat-periodistica_0_2087191441.html" title="Fluor de què?" class="lnk gdatalayer_com_menu" target="">Fluor de què?</a>
			</div>
					<div class="nav-item c1">
				<a href="/vidapop/" title="#VidaPop" class="lnk gdatalayer_com_menu" target="">#VidaPop</a>
			</div>
					<div class="nav-item c1">
				<a href="/micromonstres/" title="#Micromonstres" class="lnk gdatalayer_com_menu" target="">#Micromonstres</a>
			</div>
					<div class="nav-item c1">
				<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk gdatalayer_com_menu" target="">#MenjarseElMón</a>
			</div>
					<div class="nav-item c1">
				<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk gdatalayer_com_menu" target="">#TalentsTalentosos</a>
			</div>
					<div class="nav-item c1">
				<a href="/debilitats/" title="#Debilitats" class="lnk gdatalayer_com_menu" target="">#Debilitats</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">FLUOR</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="26/09/2020">
					<span class="ara-icon-data date">26/09/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El perill de comprar preservatius al Vietnam</h1>

					  <h2 class="subtitle x13">Confisquen 360 quilos de condons fets servir que estaven preparant per revendre'ls</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/09/26/imatges/Aixi-lloc-reciclaven-preservatius-posteriorment_2534156745_74596428_946x631.jpg"
              title="Així era el lloc on &#039;reciclaven&#039; els preservatius per revendre&#039;ls posteriorment / EFE">
       <img src="/2020/09/26/imatges/Aixi-lloc-reciclaven-preservatius-posteriorment_2534156745_74596506_766x467.jpg" width="766" height="467" alt="Així era el lloc on &#039;reciclaven&#039; els preservatius per revendre&#039;ls posteriorment / EFE" />
    </a>
          <a href="/2020/09/26/imatges/Aixi-lloc-reciclaven-preservatius-posteriorment_2534156745_74596506_766x467.jpg" class="lightbox-trigger ara-icon-c-mes" title="Així era el lloc on &#039;reciclaven&#039; els preservatius per revendre&#039;ls posteriorment / EFE"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">FLUOR</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_970c02b2%3Fs%3Dt&amp;via=diariARA&amp;text=El%20perill%20de%20comprar%20preservatius%20al%20Vietnam" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_970c02b2?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=El%20perill%20de%20comprar%20preservatius%20al%20Vietnam%3A%20http%3A%2F%2Fara.cat%2F_970c02b2%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Fluor: El perill de comprar preservatius al Vietnam&amp;body=El perill de comprar preservatius al Vietnam - http://ara.cat/_970c02b2?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200926_0178"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">La confiscaci&oacute; d'uns 345.000 preservatius utilitzats per ser revenuts al Vietnam posa de manifest la inseguretat d'aquests productes i la for&ccedil;a de la pirateria al pa&iacute;s asi&agrave;tic, on la majoria dels preservatius no s&oacute;n distribu&iuml;ts per les marques originals. Segons ha informat la televisi&oacute; estatal VTV, la policia va irrompre el cap de setmana en una f&agrave;brica de la prov&iacute;ncia de Binh Duong, prop de Ho Chi Minh, i hi va trobar treballadors empaquetant milers de preservatius usats per ser revenuts.</p><p class="mce">La policia va indicar que les bosses plenes de profil&agrave;ctics emmagatzemades a la f&agrave;brica pesaven m&eacute;s de 360 quilos, cosa que equivaldria a uns 345.000 preservatius, que havien de ser preparats i distribu&iuml;ts al mercat. Pham Thi Thanh Ngoc, propiet&agrave;ria de la f&agrave;brica, va confessar al diari <em class="mce">Tuoi Tre</em> que rebia carregaments de condons usats cada mes i que per netejar-los els bullia en aigua, els deixava assecar, els donava forma amb un artefacte de fusta amb forma f&agrave;l&middot;lica i despr&eacute;s els venia a un preu aproximat de 0,17 d&ograve;lars el quilo.</p><p class="mce">La policia investiga les possibles ramificacions d'aquest cas, que exposa la inseguretat dels condons venuts al Vietnam, on &eacute;s freq&uuml;ent la comercialitzaci&oacute; de preservatius de baixa qualitat camuflats en paquets falsos d'algunes marques reconegudes. L'any passat la policia va arrestar quatre persones que dirigien una f&agrave;brica de condons i lubricants falsos que revenien per tot el pa&iacute;s embalats en paquets falsificats de marques com Durex.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://fluor.ara.cat/2020/09/26/imatges/fotografies-policia-vietnamita-preservatius-confiscats_2534156746_74596507_946x631.jpg" class="img-item mce gdatalayer_com_lnk" title="Una de les fotografies que va fer la policia vietnamita als preservatius confiscats">
			<img src="https://fluor.ara.cat/2020/09/26/imatges/fotografies-policia-vietnamita-preservatius-confiscats_2534156746_74596532_532x400.jpg" width="532" height="400" alt="Una de les fotografies que va fer la policia vietnamita als preservatius confiscats"></a>
		<a href="https://fluor.ara.cat/2020/09/26/imatges/fotografies-policia-vietnamita-preservatius-confiscats_2534156746_74596507_946x631.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Una de les fotografies que va fer la policia vietnamita als preservatius confiscats
                <wbr></wbr>
                                    / <span class="author">EFE</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce">Una enquesta feta pel ministeri de Sanitat el 2019 revelava que el 85% dels 600 milions de condons venuts al pa&iacute;s asi&agrave;tic cada any no eren distribu&iuml;ts directament per les marques originals i que els usuaris presten poca atenci&oacute; a l'autenticitat del producte i es fixen m&eacute;s en el disseny, el preu o la frag&agrave;ncia. Segons un informe de les Nacions Unides publicat el 2014, el 40% dels preservatius a la venda al Vietnam no complien amb els requisits de qualitat necessaris, cosa que augmentava el risc de transmissi&oacute; de malalties i d'embarassos no desitjats. L'acc&eacute;s als preservatius no es va generalitzar fins fa uns deu anys, gr&agrave;cies a la propaganda governamental i a l'empenta d'organismes internacionals, que fins al 2010 sufragaven el 80% dels condons utilitzats al Vietnam.</p><p class="mce">L'accident de dos joves que el 2016 van haver de ser hospitalitzats despr&eacute;s de fer servir una bossa de pl&agrave;stic com a profil&agrave;ctic va dur el govern a subvencionar-los per als estudiants, que han de pagar tot just cinc c&egrave;ntims d'euro per cada unitat. Malgrat els aven&ccedil;os de l'&uacute;ltima d&egrave;cada, els experts alerten que segueix quedant feina per fer a causa de l'elevat nombre d'embarassos no desitjats que sovint acaben en avortaments.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/preservatius.html"
		       class="tag x17"
		       title="Preservatius"><span>Preservatius</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/vietnam.html"
		       class="tag x17"
		       title="Vietnam"><span>Vietnam</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/falsificacions.html"
		       class="tag x17"
		       title="falsificacions"><span>falsificacions</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/falsificacio.html"
		       class="tag x17"
		       title="falsificació"><span>falsificació</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1601142532 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/menjarseelmon/restaurant-terrassa-barcelona-eixample-Sintonia-tartar_0_2531146950.html" title="El restaurant Sintonia reobre amb les Mercès invitades i amb carta de menjar per emportar-se">El restaurant Sintonia reobre amb les Mercès invitades i amb carta de menjar per emportar-se</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/vidapop/perill-comprar-preservatius-Vietnam_0_2534146738.html" title="El perill de comprar preservatius al Vietnam">El perill de comprar preservatius al Vietnam</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://fluor.ara.cat/menjarseelmon/millor-gelat-Barcelona-praline-avellana-caramel-Atelier_0_2519748182.html" title="El gelat més contundent de Barcelona és d&#039;avellana, va dins d&#039;un croissant de mantega i el venen a L&#039;Atelier">El gelat més contundent de Barcelona és d&#039;avellana, va dins d&#039;un croissant de mantega i el venen a L&#039;Atelier</a>
      </li>
      </ol>
</div>
<!-- /mt = 1601142532 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/09/26/ARANWS20200926_0178/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1601142532 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de fluor
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Sis trucs infal·libles per identificar perfums falsificats">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/23/vidapop/perfums-falsos-provocar-erupcions-allergies_2532356982_74531949_315x177.jpg">Els perfums falsos poden provocar erupcions i al·lèrgies a la pell</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/Sis-trucs-infalibles-distingir-perfums-falsos-falsificacions_0_2532346906.html" title="Els perfums falsos poden provocar erupcions i al·lèrgies a la pell">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/23/vidapop/perfums-falsos-provocar-erupcions-allergies_2532356982_74531949_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els perfums falsos poden provocar erupcions i al·lèrgies a la pell"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/Sis-trucs-infalibles-distingir-perfums-falsos-falsificacions_0_2532346906.html" class="lnk gdatalayer_com_mes_contents">Sis trucs infal·libles per identificar perfums falsificats</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 El restaurant Sintonia reobre amb les Mercès invitades i amb carta de menjar per emportar-se">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/21/imatges/Terrassa-del-restaurant-Sintonia-Barcelona_2531156982_74475960_315x177.jpg">Terrassa del restaurant Sintonia de Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/restaurant-terrassa-barcelona-eixample-Sintonia-tartar_0_2531146950.html" title="Terrassa del restaurant Sintonia de Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/21/imatges/Terrassa-del-restaurant-Sintonia-Barcelona_2531156982_74475960_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Terrassa del restaurant Sintonia de Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/restaurant-terrassa-barcelona-eixample-Sintonia-tartar_0_2531146950.html" class="lnk gdatalayer_com_mes_contents">El restaurant Sintonia reobre amb les Mercès invitades i amb carta de menjar per emportar-se</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Sopar amb olor de vinya (i vins de Jean Leon) és possible a la terrassa d&#039;El Palace">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/18/imatges/Part-del-menu-Verema-Palace_2529357226_74418179_315x177.jpg">Part del menú de verema d&#039;El Palace</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/Sopar-verema-Jean-Leon-Palace_0_2529347194.html" title="Part del menú de verema d&#039;El Palace">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/18/imatges/Part-del-menu-Verema-Palace_2529357226_74418179_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Part del menú de verema d&#039;El Palace"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/Sopar-verema-Jean-Leon-Palace_0_2529347194.html" class="lnk gdatalayer_com_mes_contents">Sopar amb olor de vinya (i vins de Jean Leon) és possible a la terrassa d&#039;El Palace</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 GinCat, una ginebra &quot;100% catalana&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/16/menjarseelmon/GinCat-unicament-productes-Paisos-Catalans_2528157460_74377885_315x177.jpg">La ginebra GinCat està feta únicament amb productes dels Països Catalans</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/GinCat-ginebra-catalana_0_2528147356.html" title="La ginebra GinCat està feta únicament amb productes dels Països Catalans">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/16/menjarseelmon/GinCat-unicament-productes-Paisos-Catalans_2528157460_74377885_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La ginebra GinCat està feta únicament amb productes dels Països Catalans"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/GinCat-ginebra-catalana_0_2528147356.html" class="lnk gdatalayer_com_mes_contents">GinCat, una ginebra &quot;100% catalana&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El gelat més contundent de Barcelona és d&#039;avellana, va dins d&#039;un croissant de mantega i el venen a L&#039;Atelier">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/06/menjarseelmon/Ximena-Pastor-Eric-Ortuno-Atelier_2522157895_74157559_315x177.jpg">Ximena Pastor i Éric Ortuño, fundadors de L&#039;Atelier</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/millor-gelat-Barcelona-praline-avellana-caramel-Atelier_0_2519748182.html" title="Ximena Pastor i Éric Ortuño, fundadors de L&#039;Atelier">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/06/menjarseelmon/Ximena-Pastor-Eric-Ortuno-Atelier_2522157895_74157559_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ximena Pastor i Éric Ortuño, fundadors de L&#039;Atelier"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/millor-gelat-Barcelona-praline-avellana-caramel-Atelier_0_2519748182.html" class="lnk gdatalayer_com_mes_contents">El gelat més contundent de Barcelona és d&#039;avellana, va dins d&#039;un croissant de mantega i el venen a L&#039;Atelier</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Produir moda per al gran públic però sota demanda es converteix en el futur del sector">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/25/estils/Compradors-davant-Hermes-Hong-Kong_2514958660_73921686_315x177.jpg">Compradors fent cua davant la botiga d&#039;Hermès de Hong Kong</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/vidapop/Produir-moda-sostenible-luxe-gran-public-sota-demanda_0_2514948629.html" title="Compradors fent cua davant la botiga d&#039;Hermès de Hong Kong">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/25/estils/Compradors-davant-Hermes-Hong-Kong_2514958660_73921686_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Compradors fent cua davant la botiga d&#039;Hermès de Hong Kong"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/vidapop/Produir-moda-sostenible-luxe-gran-public-sota-demanda_0_2514948629.html" class="lnk gdatalayer_com_mes_contents">Produir moda per al gran públic però sota demanda es converteix en el futur del sector</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Els russos descobreixen Rússia (el país més gran del món) l&#039;estiu de la pandèmia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/24/menjarseelmon/fotografien-dedicat-Moscou-Viktor-Tsoi_2514358705_73900479_315x177.jpg">Molts russos es fotografien davant del mural dedicat a Moscou al cantant rus Víktor Tsoi</a>

                            
        
             
             
            <a class="img-item" href="https://fluor.ara.cat/menjarseelmon/turisme-Russia-natura-llocs-deserts-estiu-pandemia-orient-siberia-urals-caucas-kamxatka_0_2514348667.html" title="Molts russos es fotografien davant del mural dedicat a Moscou al cantant rus Víktor Tsoi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/24/menjarseelmon/fotografien-dedicat-Moscou-Viktor-Tsoi_2514358705_73900479_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Molts russos es fotografien davant del mural dedicat a Moscou al cantant rus Víktor Tsoi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://fluor.ara.cat/menjarseelmon/turisme-Russia-natura-llocs-deserts-estiu-pandemia-orient-siberia-urals-caucas-kamxatka_0_2514348667.html" class="lnk gdatalayer_com_mes_contents">Els russos descobreixen Rússia (el país més gran del món) l&#039;estiu de la pandèmia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Kanye West dispara les accions de GAP i anuncia que llançarà una firma de maquillatge">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/30/gent/Kanye-West-GAP-llancara-maquillatge_2481362082_72838007_315x177.png">Kanye West dispara les accions de GAP i anuncia que llançarà una firma de maquillatge</a>

                            
        
             
             
            <a class="img-item" href="https://www.ara.cat/talentstalentosos/Kanye-West-yeezy-GAP-empresa-maquillatge-cosmetica_0_2481352027.html" title="Kanye West dispara les accions de GAP i anuncia que llançarà una firma de maquillatge">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/30/gent/Kanye-West-GAP-llancara-maquillatge_2481362082_72838007_315x177.png"
                             width="300"
                             height="169"
                             alt="Kanye West dispara les accions de GAP i anuncia que llançarà una firma de maquillatge"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://www.ara.cat/talentstalentosos/Kanye-West-yeezy-GAP-empresa-maquillatge-cosmetica_0_2481352027.html" class="lnk gdatalayer_com_mes_contents">Kanye West dispara les accions de GAP i anuncia que llançarà una firma de maquillatge</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1601142532 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1601142480 -->
<!-- /mt = 1601142480 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1601142532 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2018/06/20/capcalera_neg.png?hash=532122cccef0f85b6b17d79df5ef3d9a5b921265" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1601142532 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1407516840" class="button-login e62 lightboxAraRegistration_btn" href="https://fluor.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1407516840").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1407516840", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1407516840").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1407516840").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1407516840").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1407516840").attr("href", "https://fluor.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1407516840").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1407516840").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/vidapop/" title="#VidaPop" class="lnk" target="_self" >#VidaPop</a>
					</div>
									<div class="nav-item c5">
						<a href="/micromonstres/" title="#Micromonstres" class="lnk" target="_self" >#Micromonstres</a>
					</div>
									<div class="nav-item c5">
						<a href="/menjarseelmon/" title="#MenjarseElMón" class="lnk" target="_self" >#MenjarseElMón</a>
					</div>
									<div class="nav-item c5">
						<a href="/talentstalentosos/" title="#TalentsTalentosos" class="lnk" target="_self" >#TalentsTalentosos</a>
					</div>
									<div class="nav-item c5">
						<a href="/debilitats/" title="#Debilitats" class="lnk" target="_self" >#Debilitats</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
    
            <li class="item">
            <a href="https://www.facebook.com/AraFluor/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://instagram.com/ara_fluor" title="Instagram"
               class="lnk ara-tracking-social-instagram-foote" target="_blank">
                <span class="ara-icon-ig"> </span><span class="hide">Instagram</span>
            </a>
        </li>
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_self" >Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat" class="lnk" target="_self" >Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_self" >Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_self" >Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'VidaPop';
    _sf_async_config.authors = 'FLUOR';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/vidapop/perill-comprar-preservatius-Vietnam_0_2534146738.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=20969" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=20969&rand=174392691" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200926_0178" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200926_0178&rand=1971976330" />
</noscript>
</body>
</html>